+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Leistung S70, S83, SR80


  1. #1
    Flugschüler
    Registriert seit
    04.02.2005
    Ort
    14943 Luckenwalde
    Beiträge
    273

    Standard

    Kleine Frage an Simmi-fahrer mit M701- Motoren: Was laufen eure Mopeds so im Schnitt? ( selbstverständlich ohne Tuning!)habe seit neuem nämlich so`n Problem mit der Leistung meines S83: hab ihn im Juli `04 eingefahren und alles wichtige bachtet ( 1:33 usw. )Danach lief mein Schmuckstück so um die 92 km/h, dann bei ca. 4500 Km starker Leistungsabfall habe dann Auspuff saubergemacht( ist sehr schwierig bei den Nachwende -Mopeds) er lief nämlich nur noch 69 - ganz schön schwach für `n 70er.Danach stieg die Leistung nach Reinigung des Luftfilters wieder auf ca. 83 km/h aber nicht höher, selbst wenn ich weitere Strecken fahre ( fahre sonst viel in der Stadt)kommt er nur schrittweise auf etwas mehr,will aber einfach nicht mehr seine ursprüngliche Geschwindigkeit erreichen. Nun meine Frage: da die Vergasereinstellungen auch stimmen, könnte es vielleicht ein zu gekokter Zylinderkopf sein? oder doch etwas anderes? habe nämlich auch Berichte von `nem Freund gehört: er hat auch`n 70er, bei ihm waren die Kupplungsbelege verschlissen( nach nur 5000 km) bei ihm viel die Leistung schrittweise ab, sodass er sogar irgendwann schon locker von ner KR51/ 1 überholt wurde, nach dem Kupplungsbelagwechsel war die volle Leistung wieder da, habe aber keine Lust mein Schmuckstück extzra in die Werkstatt schaffen zu müssen ohne das ich wirklich weiß was is, bin langsam ratlos , wer weiß Rat?

  2. #2
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Also ich denke nicht das es die "Kupplungsbeläge" sind.
    Das würdest du ja auch bei anfahren merken. Kann wenn du das
    eher denks auch die metallplatten sein andenen sie greifen,
    wenn die mal zuheiß geworden sind können die sich verziehen.

    Wenn der Zylinderkopf zu gekok(s)t solle sie in der theorie
    ja eigentlich schneller laufen, weil du ja dann ne höhere
    verdichtung hast.

    Du kann ja noch mal nach schauen ob der auslasskanal vielleicht
    zugekokt ist.
    Sonst sind vielleicht auch mal die kolbenringe das nächste was ich
    tippen würde!

    Warum willste denn in die Werkstatt fahren???

  3. #3

    Registriert seit
    09.02.2005
    Beiträge
    8

    Standard

    naja also bei den simis ist das so ne sache..manche laufen 30tkm lang ohne probs andere sind nach 1tkm schon kaputt, das liegt weniger am einfahren sondern eher an der fahrweise selbst. bei 92 kmh (<-krass) würd ich meinen das war die spitzte der leistung, denn fährt man so andauernt nimmt die leistung erheblich ab! das heisst wenn du neuen kolben (vllt noch zylinder ) draufsetzt fährt das moped sicherlich wieder 90, jedoch istdie dauer dieser leistung wahrscheinlich echt gering...und ich denke nicht das die kupplungsbeläge schon runter sind ..

  4. #4
    Zahnradstoßer
    Registriert seit
    20.04.2003
    Beiträge
    944

    Standard

    Hast du auch den Krümmer und den Auslass gereinigt? Es ist ja kein Akt den Zylinderkopf abzuschrauben, also würd ich einfach mal reinschaun... Rußablagerungen kannste dann entfernen. Sollten auf dem Kolben Ablagerungen sein, sollte man die nicht vollständig entfernen.
    Den Vergaser mal wieder neu einzustellen wäre auch sicher nicht verkehrt... Aber ein dezenter, aber andauernder Leistungsabfall ist irgendwo auch normal. Je nachdem wie man seine Simson prügelt ist spätestens nach 30.000 Km der Motor sagen wir mal "überholungswert".

    Nur den Kolen, oder gar nur die Ringe zu tauschen ist nicht das gelbe vom Ei, dann lieber die ganze Garnitur.

  5. #5
    Simsonfreund Avatar von domdey
    Registriert seit
    15.01.2005
    Ort
    03099 Kolkwitz
    Beiträge
    1.795

    Standard

    Hallo,
    also, ein Onkel von mir hat in Cottbus seit 28 Jahren 'ne Simson-
    Werkstatt. Der kennt dann logischerweise auch die S70. Deren Maschine
    war ja dann später in den S83 drin. Er warnte mich davor eindringlich, mir ein S70 zu kaufen. Das war 1986. Damals hatten die
    Probleme mit Kolbenkippeln, verbunden mit entsprechender Geräuschbil-
    dung. Die Kolben-Zylinder-Garnituren waren teilweise nach 5000-10000km ! so fix und alle, dass man vermutete, der Zylinder
    explodiert! Eine wesentliche Ursache war das zu kurze Kolbenhemd
    und das Einbauspiel von 4/100 und mehr mm. Bei ständigen Vollgasor-
    gien hielt die Maschine keine 10000km. Ich musste beim S51 nach knapp 10000k auch 'ne Austausch-Garnitur aufbauen (wegen Kolbenklemmer).
    Die "Materialeinsparungen" gingen ganz klar zu Lasten der Lebensdauer der Technik.

  6. #6
    Flugschüler
    Registriert seit
    04.02.2005
    Ort
    14943 Luckenwalde
    Beiträge
    273

    Standard

    Original von Airhead:
    !

    Warum willste denn in die Werkstatt fahren???
    Weils mir zu gefährlich ist am Kopf rum zu bauen,bin zwar nicht besorgt um etwaige Dichthietsprobleme( weil ja zwischen Kopf und Zylinder eh keine Dichtung zwischen ist mit der man Probleme bekommen könnte), aber wenn sich z.B. n Stehbolzen verabschiedet,( hab ich schon mal bei unserm SR4-2/1 geschafft, der KFZ-Meister in der Werkstatt hat sich dann sehr "gefreut" den ausbohren zu dürfen)hab`ich n fettes Problem, passierts aber dem Meister isses sein Problem wie er das wieder richtet.(grins!)

  7. #7
    Flugschüler
    Registriert seit
    04.02.2005
    Ort
    14943 Luckenwalde
    Beiträge
    273

    Standard

    Original von domdey:
    Damals hatten die
    Probleme mit Kolbenkippeln, verbunden mit entsprechender Geräuschbil-
    dung. Die Kolben-Zylinder-Garnituren waren teilweise nach 5000-10000km ! so fix und alle, dass man vermutete, der Zylinder
    explodiert! Eine wesentliche Ursache war das zu kurze Kolbenhemd
    und das Einbauspiel von 4/100 und mehr mm. Bei ständigen Vollgasor-
    gien hielt die Maschine keine 10000km.
    Habe ihn eigentlich nicht"saumäßig" gefahren damit meine ich z.B. Vollbelastung nach dem Kaltstart, denn anders als gewisse Leute aus dem Dorf, welche das Schwälbchen ankicken und dann auch schon sofort satte Leistung dem armen Zweitakter abverlangen und sich `n Bummi freuen wenn das Möpp dann "schreit" weils mal wieder im Ultraschallbereich betrieben wird. Ich gönne meinem Kleinen immer so ca. 5 km warmfahrzeit, versuche dann schön mit niedrigen Drehzahlen im 4. zu fahren eh`ich ihm mehr abverlange, außerdem habe ich ihn selbstverständlich nicht ständig mit 92 km/h gejocht, nehme natürlich das Gas etwas zurück und lasse die Fuhre dann meistens mit ca. 80-85 km/h rollen( spart ja auch Sprit) , das mit dem Kolbenkippeln kenne ich aber auch von meinem 70 er, nicht beim Fahren aber beim Gaswegnehmen- während alle meine 50er beim Gaswegnehmen ruhiger werden und abbremsen (Motorbremse) hüpft der 70er regelrecht (damit meine ich, dass er sich schüttelt ruppig läuft, das beeinträchtigt bei mir sogar ein klien wenig die Straßenlage) dasselbe tritt aber auch auf, wenn ich aus hohen Drehzahlen das Gaswegnehme, kann mir aber nicht erklären, das das durch starke Abnutzung gekommen sein soll, denn das "Kippeln" hab ich bei dem Mopped sozusagen schon seit dem ersten Tag.Im Auslasskanal sind die Ablagerungen auch nicht so Krass( vielleicht 1mm), ich glaube langsam, dass der Auspuff noch nicht wirklich sauber ist, er ist zwar seit damals nach der Reinigung wieder lauter geworden- vorher klang er irgendwie abgewürgt und die Abgase "schlichen nur noch raus", aber vielleicht ist da noch was drin, habe auch schon mal mit dem Gedanken gespielt, nen alten Auspuff Z.B. vom S51 anzubauen um zu sehen obs da n`Unterschied gibt, ist auch irgendwie blöd gemacht mit den Auspuffanlagen> 1990 , sind zwar leiser aber lassen sich blöde reinigen , weil man nicht mehr den Endtopf abnehmen kann um die Lochblende zu säubern, zusätzlich wird bei mir noch die ganze sache erschwert , weil bei mir der Krümmer mit dem Einlauftrichter zusammengeschweißt ist (ist ab Werk schon so gewesen). Ich weiß ja das es schwer ist was genaueres zu sagen aus der Ferne, aberkanns och auch sein , ads es wirklich nur am Auspuff liegt oder? P. S. vielleicht hat ja jemand noch ne Zeichnung von den neueren Auspuffen, damit ersichtlich wird, wie ich von hinten drin rumstochern kann um evtl. Verkokungen zu lösen, habe nämlich am Auspuffende noch ein ca.8 cm langes Endrohr dran, welches in Richtung Reifen gebogen ist, damit Sozia mit Rock dieser nicht besudelt wird, sorgt immer für fürne schön verdreckte Felge

  8. #8
    Flugschüler
    Registriert seit
    04.02.2005
    Ort
    14943 Luckenwalde
    Beiträge
    273

    Standard

    So mein Experiment ist jetzt abgeschlossen: habe mal nen anderen Auspuff ausprobiert: den einer S51 ( selbstverständlich gesäubert) , nachdem ich nun den alten püffi abgenommen hatte und mal mit Schleifpapier ne Runde im Auslass geschabt habehabe ich den neuen alten Püffi drangemacht war schon etwas aufwendiger, da ich ja die Auspuff- Aufnahme(hinten) für den alten Auspuff ändern musste. Resultat:Trotz massiven Gasverlustes ( ich konnte die Krümmerschraube so fest ziehen wie ich wollte- hat nichts gebracht, er pfiff aus dem Krümmer wie n Motorrad normalerweise aus dem Endtopf!!Trotzdem hatte ich dieselbe Leistung mit dem Auspuff gegn den Wind wie mit dem originalen beim ducken- das will doch schon was heißen, vervollständigt wurde das "Experiment" in dem ich den Schalldämpfer hinten rausgenommen habe Wollte halt ma ausprobieren wie sich das bei nem 70er auswirkt. Resultat: noch heftigerer Leistungsabfall als bei den 50ern !!!!!das würde ich daraus interpretieren, dass ein gleich großer Vergaser dranne hängt wie von nem Fuffi(70 er Düse-die alten S51: 72 er Düse) da er nen größeren Hubraum hat, wird der Zylinder schon nicht so optimal gefüllt und dann auch noch das!!- Jedenfalls hatte ich mit diesem S51 Auspuff ca. 82km/h (gegen den Wind) ohne schalldämpfer einsatz nurnoch 70km/H X( X( und natürlich darüber sehr "erfreute" Nachbarn. Samstag habe ich mich dann entschlossen, den originalen Auspuff wieder dranzubauen, bin dann ca.13km über unsere neue Schnellstarße gefahren( dort gibts nen schönen Hügel) und siehe da !- es war also doch wieder Möglich )90km/h!! und perfekter Anzug, weil ja kein Gas verloren gehen kann durch evtl. undichte stellen am Krümmer. Da ich diesen vermaledeiten auspuff ja nicht wirklich sauber bekomme , werd ich ihn wohl freibalsen müssen, wenn ´s im April ,falls das Wetter mitmacht,jeden Tag 50 km nach Werder geht also wenn er da nicht endlich mal frei wird- da verwett´ich doch n Moped ( nich das jetz die Bittsteller ankommen)

+ Antworten

Ähnliche Themen

  1. SR80 UMRÜSTEN?
    Von Konnes im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 21.09.2003, 10:03
  2. Zündung SR80
    Von tommie im Forum Technik und Simson
    Antworten: 0
    Letzter Beitrag: 11.07.2003, 19:38

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.