+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 17

Thema: Leistungs tief punkt


  1. #1
    Glühbirnenwechsler
    Registriert seit
    22.08.2004
    Beiträge
    55

    Standard

    Hallo leute,
    das was ich fragen will, wurde bestimmt schon oft geschriebn,
    ich habe jedoch keine zeit um zu suchen, da wenn mein Vogel bis Sonntag nicht perfekt läuft ein großes ünglück geschieht(mein bruder will sie sonst verkaufen oder mir schenken)

    Ich habe mich bis jetzt noch nicht so um den Vergaser kümmern müssen *glück* aber ich glaube jetzt komm ich nicht mehr rumm.
    Es wurde ein neuer vergaser von nem Simson experten (hat ne werkstatt nähe gelnhausen) eingebaut und auch eingestellt (schon knapp 2 jahre her) ist nen bing mehr kann ich euch aber momentan nicht sagen.

    Nun zum problem:
    ich fahre normal im ersten an, der ist sehr kurz, und schalte in den zweiten.
    dort hat der motor nach normaler zeit eine hohe drehzal,
    dann schalte ich in den dritten und im laufe von 100 metern wird sie langsamer und hat dann keine power mehr und geht aus wenn ich nicht zurück schalte.
    lasse ich sie jedoch im zweiten bis die drehzahl jenseits von gut und böse ist und schalte dann in den dritten kommt sie gut in fahrt und alles ist prima
    2.
    wenn ich einen berg hoch fahre ist die drehzahl am anschlag,schalte ich in den zweiten ist sie zu schwache(man hat den einrtug es felt ein gang) so kann ich nur immer wieder gas weg nehmen und mit max 5kmh fahren!!!

    jetzt will mein kumpel mit mir (zweirad mechaniker) den vergaser säubern und die nadel höher hängen.
    damit wir sie im zweifel wieder normal bekommen: gibts da ne null stellung?

    Und was kann man sonst noch machen?

    Bitte helft!!(kr51/1)
    Ks-schwalbe

  2. #2
    Glühbirnenwechsler
    Registriert seit
    22.08.2004
    Beiträge
    55

    Standard

    Hilfe!!!
    Warum schreibt denn keiner?
    Habt ihr ne idee woran das liegen kann?
    Und wo sieht man die Null-Stelle?
    Mfg.Julian

  3. #3
    Zahnradstoßer Avatar von Schwalbe51-2
    Registriert seit
    27.04.2003
    Ort
    Uelzen
    Beiträge
    919

    Standard

    moin
    immer ruhig bleiben

    1. also ich würde mich auf den vergaser stürzen
    - ausbauen und wenn ihr habt in einen Eimer mit Benzin legen (ohne dichtung ) dann den Gaser mit nen Kompressor richtig durchpusten, einfach mal überall reinhalten oder auch mal was mit dem Finger zuhalten damit die luft einen anderen weg geht !

    2. Schauen ob der auspuff frei ist !

    3. Nullstellung steht in der Faq (oben Links) das Nadelplätchen wird in die 3te kerbe der Nadel gesteckt, wichtig ist, dass das unteren Blätchen zählt

    MFG Bastian

    das mit den Verkaufen vesteh ich nicht richtig

  4. #4
    Zahnradstoßer Avatar von pater-brown
    Registriert seit
    18.04.2003
    Beiträge
    896

    Standard

    Original von Schwalbe51-2:

    das mit den Verkaufen vesteh ich nicht richtig
    Moin,
    Ich denke, das es die Schwalli seines Bruders ist, der sie ihm schenkt, wenn er sie bis dato vernünftig zum Laufen bekommt.
    Hey, Ks-Schwalbe: Lass Dich nicht von Deinem Bruder betuppen. Nicht,daß er sie dann doch behält....
    Bau den Vergaser aus und mach ihn richtig sauber. Am wichtigsten sind die Kanäle und die Düsen. Auf gar keinen Fall versuchen die Düsen mit nem Draht, oder Ähnlichen zu reinigen. Verursacht nur Riefen und beeinträchtigt die Funktion. Vorerst würde ich auch die Einstellung der Nadel so lassen wie sie ist, wenn sie vorher vernünftig gelaufen ist.

    Gruß
    DER
    PATER

  5. #5
    Glühbirnenwechsler
    Registriert seit
    22.08.2004
    Beiträge
    55

    Standard

    jo danke schon mal,
    der pater hat das genau richtig verstanden,
    aber mein bruder (34) und ich (21) haben das schon ding fest gemacht.

  6. #6
    Glühbirnenwechsler
    Registriert seit
    22.08.2004
    Beiträge
    55

    Standard

    so, wir hatten probleme mit der elktrik und haben die jetzt erst mal gelöst.
    nun läuft mein Vogel nicht mehr seit dem wir den vergaser offen hatten!!!
    Nach langem anschieben hat sie mit voll gas im stand gelaufen(immer ca 2-3 minuten,hat dann mal nen bischen mehr (von allein) mal nen bischen weniger umdrehungen gemacht.
    dabei ist permanent extrem dichter und extrem weißer nebel aus dem auspuff gekommen.
    woran muss ich jetzt drehen?

    HELP HELP HELP HELP!!!!!!!!!!!!!!!!!!

    Mfg.
    Julian

  7. #7
    Schwarzfahrer
    Registriert seit
    26.11.2004
    Beiträge
    19

    Standard

    Hallo, an dem BING-Vergaser gibt es nicht viel zu drehen: Die Gemischschraube eine Umdrehung auf, die Schieberanschlagschraube (obere) so weit rein, daß das Standgas hält.
    Wenn es mächtig qualmt ist entweder der Motor abgesoffen (Kurbelgehäuse voll Benzin/Ölgemisch)und Du mußt ihn lange brummen lassen bis der Schmodder raus ist, oder die Simmeringe rechts und links im Kurbelgehäuse sind verschlissen (dann saugt der Motor das Öl aus dem Getriebe) dann muß das gute Stück wohl oder übel zerlegt werden, um die Simmeringe zu erneuern (und möglicherweise andere ausgenudelte Teile gleich mit zu erneuern = Motorüberholung).
    Gruß Siggi

  8. #8
    Glühbirnenwechsler
    Registriert seit
    22.08.2004
    Beiträge
    55

    Standard

    @siggi
    also schon mal schönen dank das mit den ringen kann ich aber ausschließen, da sie vorher noch lief!!!

    julian

  9. #9
    Glühbirnenwechsler
    Registriert seit
    22.08.2004
    Beiträge
    55

    Standard

    habe eben noch ein bischen rum gestellt( nach dem beim vorsichtigen drehen nichts passiert ist,einfach frei schnauze)

    Jetzt geht sie immerhin gut an und ich behaupte einfach mal das sie im stand unendlich lange laufen würde.
    Sie nimmt jedoch kein gas an und sobald man ein bischen gas gibt geht sie aus.
    (das hört sich dann so an:bop bop bop bop bop bop boop booop aus)

    habe noch ein bild von meinem vergaser gemacht(per handy)
    hoffe jetzt das mir einer sagen kann wie weit ich welche schraube drehen soll.
    Julian

  10. #10
    Zahnradstoßer Avatar von Schwalbe51-2
    Registriert seit
    27.04.2003
    Ort
    Uelzen
    Beiträge
    919

    Standard

    moin
    so wie du das schreibst hört es sich so an also ob sie beim gasgeben zuviel luft kriegt

    auf dem bild ist nur eine Schraube zu sehen, dreh die mal ganz rein und dann 1ne umdrehung raus, dann sollte das eigentlich gehen

    wenn nicht mal die nadel höher hängen ! aber nur im notfall

    Zündung ist aber richtig eingestellt oder kann nähmlich auch Spätzündung sein

    MFG Bastian

  11. #11
    Glühbirnenwechsler
    Registriert seit
    22.08.2004
    Beiträge
    55

    Standard

    guck mal genau hin, das sind zwei schrauben!!!
    eine mit ner feder eine ohne feder(gleich dahinter).
    zündzeitpunkt kanns eigentlich nicht sein, da sie vorher ja noch lief!!!
    julian

  12. #12
    Zahnradstoßer Avatar von Schwalbe51-2
    Registriert seit
    27.04.2003
    Ort
    Uelzen
    Beiträge
    919

    Standard

    SO Julian,
    wir haben ja gesagt dass es sich um einen Bing Vergaser handelt
    dann hättest du doch nur mal unter www.google.de eingeben können
    -Bing- und dann währst du schon bei www.bing.de gelandet.

    wenn man dann da etwas such findet man das
    http://www.bing.de/shared/images/dat...pe15161718.pdf

    lies das mal und dann bist du schlauer

    MFG Bastian

  13. #13
    Glühbirnenwechsler
    Registriert seit
    22.08.2004
    Beiträge
    55

    Standard

    ja,
    schönen dank aber, dort steht nur, wie man den vergaser einstellt!!

    Ich brauche aber die zahl der umdrehungen die man mit den schrauben machen muss!!!
    die stehen dar nicht drinnen!!!
    wäre nett wenn mir jemand das schreiben könnte!!!

    Danke im voraus
    julian

  14. #14
    Zahnradstoßer Avatar von Schwalbe51-2
    Registriert seit
    27.04.2003
    Ort
    Uelzen
    Beiträge
    919

    Standard

    so jetzt ist mal gut, liest du eigenlich was leute ditr schreiben ??

    Original von Simsonsiggi:
    Hallo, an dem BING-Vergaser gibt es nicht viel zu drehen: Die Gemischschraube eine Umdrehung auf, die Schieberanschlagschraube (obere) so weit rein, daß das Standgas hält.
    Wenn es mächtig qualmt ist entweder der Motor abgesoffen (Kurbelgehäuse voll Benzin/Ölgemisch)und Du mußt ihn lange brummen lassen bis der Schmodder raus ist, oder die Simmeringe rechts und links im Kurbelgehäuse sind verschlissen (dann saugt der Motor das Öl aus dem Getriebe) dann muß das gute Stück wohl oder übel zerlegt werden, um die Simmeringe zu erneuern (und möglicherweise andere ausgenudelte Teile gleich mit zu erneuern = Motorüberholung).
    Gruß Siggi
    MFG Bastian

  15. #15
    Glühbirnenwechsler
    Registriert seit
    22.08.2004
    Beiträge
    55

    Standard

    natürlich habe ich das gelesen, aber das bringt überhaupt nichts.
    deswegen wollte ich noch von anderen was hören!!!!
    Ks-schwalbe

  16. #16
    Glühbirnenwechsler
    Registriert seit
    22.08.2004
    Beiträge
    55

    Standard

    hallo leute!!!
    also die schwalbe rennt wie bescheuert!!!!
    im stang geht sie zwar ohne gas ausaber ansonsten läuft si 75!!!
    so schnell wie nie
    wir müssen jetzt nur noch das standgas einstellen.
    schreube musste ich übrigens nicht eine sondern 5 1/5
    umdrehungen rausdrehen.
    Mfg.Julian

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. KR 51 / 1 - Leistungs -Zündproblem?
    Von fcnb im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 01.06.2011, 11:57
  2. KR51/2 L Leistungs- oder Vergaserproblem
    Von JXbasti im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 01.09.2008, 16:10

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.