+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 24

Thema: Leistungsabfall - wieso?


  1. #1
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard Leistungsabfall - wieso?

    Es macht ja auch mal Spaß, andere raten zu lassen, das schult den Simson-Sinn : (Man liest ja sehr viel, dass unnütze Schraubereien gemacht werden, die gar nicht zum Symptom passen, von daher ....)

    Gerade vor ein paar Tagen überraschte mich meine S51 mit Vape-Zündanlage mit plötzlichem Leistungsabfall. Von einer Sekunde auf die andere war der Motor zäh und hatte keine Lust mehr zum Hochdrehen. Habe dann gleich angehalten, äußerlich nichts zu sehen, Benzinschlauch war voll Benzin, wenn auch mit Luftblase drin. Aber ich konnte dadurch, dass der Schlauch nur halb voll Benzin war, regelrecht beim Gas geben zuschauen, wie der Spritfluss sich änderte. Schien nicht das Problem zu sein. Höchstgeschwindigkeit mit viel Anlauf noch so 55 km/h. Gefahren ist er aber anstandslos, Standgas ging auch ohne Probleme. Das Verhalten änderte sich auch nicht.

    Wo war nun das Problem? Bzw. was hättet ihr gemacht? Wer (noch) nicht so fit ist, und etwas lernen will, kann ja gerne mal seine Gedanken äußern, was er sich zur Einkreisung des Problems überlegt hätte. Ihr könnt auch Fragen stellen .

    Gruß, Matthias

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.250

    Standard

    Hi Matthias,

    bist Du jetzt der Oberschlaumeier, der den Fehler schon längst gefunden und behoben hat? Willst uns jetzt "prüfen", ob wir auch so schlau sind wie Du? X(

    Peter

  3. #3
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Oberschlaumeier - nö - das soll es nicht heißen. Aber wer denkt, dass er dabei was lernen kann, kann ja was dazu sagen. Und wer dem nichts abgewinnen kann, überliest es einfach. Ich hab das Problem schon behoben, ohne einen überflüssigen Handgriff zu machen, soviel ist richtig. Und die Zeit hab´ ich gerade - vielleicht ist es auch nur Langeweile. Wenn die Aufmachung, die eigentlich nur kreativ und mal etwas anders sein sollte, gar keinen Anklang findet, werde ich um Löschung bitten, gar kein Problem.

    Gruß, Matthias

  4. #4
    Zwiebelinstinkt
    Gast

    Standard

    Na, mich würde die Lösung schon mal interessieren, da meine auch nur mit viel Anlauf 55 läuft und keine Leistung am Berg hat. Habe es bis jetzt immer auf die Garnitur geschoben, da alles andere passen sollte.

  5. #5
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Also, irgendwas ist schlagartig passiert. So Dinge wie Auspuff zu und Luftfilter dicht fallen da ja wahrscheinlich weg. Benzinfluss scheint in Ordnung zu sein.

    Die üblichen Verdächtigen:

    Erst mal die Zündung, weil notorischer Wiederholungstäter. Zündspannung scheint es nicht zu sein da ja im Leerlauf keine Probleme. Vielleicht der Zündzeitpunkt? Keil abgeschert? Nein. Dann wäre das Fehlerverhalten nicht konstant. Ne lose Grundplatte würde sich mit Geräuschen äußern. Und das sowieso immer verdächtige Duo aus Kondensator und Zündkontakt hat ein Alibi: War zur Tatzeit nicht am Tatort. Zündung bleibt aber Verdächtiger. Eine zu späte Zündung äußert sich ähnlich dem beschriebenen Verhalten.

    Auf Verdacht mal Zündkerze und Kerzenstecker wechseln? Zündzeitpunkt überprüfen, obwohl der sich bei der Vape ja nicht verstellen sollte.

    Der zweite Verdächtige: Vergaser. Hauptdüse verstopft? Zu magere Mischung bei Vollgas? Könnte sein. Beim Fahren mal ganz vorsichtig den Choke öffnen um das Gemisch anzureichern. Wenn's dann besser wird, da nachschauen. Wobei: Das ist ein Schwachpunkt der Beschreibung. Wenn ich selbst am Gashahn drehen könnte, würde ich sagen können ob es ne verstopfte Hauptdüse ist.

    Mischung zu fett könnte natürlich auch sein. Z.Bsp. Startvergaser schließt nicht richtig. Aber dann würde sie im Standgas auch nicht laufen. Also eher nicht.

    Mein Fazit: Erst Zündkerze/Kerzenstecker wechseln weil man das ja eh dabei hat und schnell gemacht ist. Und dann mal in den Vergaser gucken.

    Was hätte ich dann festgestellt?

    Gruß

    Theo

  6. #6
    Zündkerzenwechsler
    Registriert seit
    16.02.2008
    Ort
    Olfen
    Beiträge
    29

    Standard

    War vielleicht dein Gasgriff nicht mehr so top?
    Was wäre passiert, wenn ich direkt am Vergaser am Gaszug gezogen hätte? Ich mein, wäre sie dann wieder schneller gewesen?

    Andreas

  7. #7
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Schön aufgemacht, der Gedankengang, TO. Und genauso kann man das strategische Denken schulen, und zukünftige Denkfehler eliminieren, so ungefähr hab´ ich mir das vorgestellt.

    Ja, irgendwas ist schlagartig passiert. Erst mal an die Zündung denken, weil notorischer Wiederholungstäter, völlig korrekt. Ich hab aber eine Vape drin, und deshalb extra dazu geschrieben. Zündspannungsproblem hab´ ich ausgeschlossen, weil im Leerlauf (auch warm) kein Problem. Nächster Schluss: Zündzeitpunkt. War auch mein Gedanke. Keil abgeschert konnte wirklich nicht sein, da Fehlverhalten konstant. Genau. Spätestens beim Ankicken oder Drehzahlwechsel wegen Schalten hätte gar nichts mehr hingehauen. Konnte also auch nicht sein. Grundplattenverstellung auch nicht, dann wäre es wohl auch nicht konstant gewesen und sicher nur mit Geräuschen, da geh´ ich auch mit.

    Auf Verdacht mal Stecker oder Zündkerze wechseln - zumindest an Zündkerzenwechsel hab´ ich einen Moment gedacht, es dann aber wieder verworfen. Wenn die Karre erst mal läuft - auch im Standgas ohne Probleme, gibt es dort eigentlich kein Problem. Ich hab nur eins gemacht: Zündkerzenstecker angefasst, und geschaut, ob die Kerze nicht locker ist von wegen Kompression. War auch nicht der Fall.

    Nächster Verdächtiger: Vergaser.

    Warum? O.K., Startvergaser hab´ ich nicht probehalber betätigt - da muss ich jetzt dazu sagen, der Motor machte nicht den Eindruck, als würde das Gemisch nicht stimmen. Wo soll das auch plötzlich herkommen? Startvergaser schließ nicht - warum plötzlich während der Fahrt? Da ist er zu, und ich habe ihn doch gar nicht angerührt, als es passierte. Also das nicht. Ansonsten - hmm - Hauptdüse verstopft. Na, ich weiß nicht. Wenn da ein Rostkrümel reinsaust, iss Schicht im Schacht. Ansonsten äußert sich zu mageres Gemisch eher durch Schluckbeschwerden, wie ich das immer nenne. Das war es auch nicht. Der Motor ist einfach nur Scheiße gelaufen. Ansonsten aber keine Auffälligkeiten, insbesondere kein Ruckeln. Also ich hab´ den Vergaser nicht angerührt. Du hättest da auch nichts gefunden, also umsonst geschraubt. Tut mir leid soweit.
    Zusammengefasst: Zündkerze und Stecker wechseln wäre umsonst gewesen, ebenso die Vergaserkontrolle.

    @ Kökichan: Gasgriff "nicht mehr so top"? Wie soll man das verstehen? Wenn da was schwer ginge, wär´ mir das schon aufgefallen. Nee, das scheidet ganz aus.

    Was aber nun? Ich hab´ als nächstes was ganz Einfaches gemacht, ohne auch nur irgendetwas anzufassen.

    Gruß, Matthias

  8. #8
    Zwiebelinstinkt
    Gast

    Standard

    Zitat Zitat von Matthias1

    Was aber nun? Ich hab´ als nächstes was ganz Einfaches gemacht, ohne auch nur irgendetwas anzufassen.
    Der Mann kann Telekinese

  9. #9
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Also nachdem ich die Zündkerze und Kerzenstecker erfolglos getauscht und eine saubere Hauptdüse gefunden hätte, hätte ich erst mal geguckt ob die Kiste frei läuft. Könnte ja sein, dass z.Bsp. die Bremse aus irgendeinem Grund festgegangen ist (Zug Korrodiert, Bremshebel rastet am Fußbrett ein, keine Ahnung). Allerdings müsste ich das Teil dann schon anfassen. Wenn Du sie nicht anfassen musstest, hast Du nach irgendwas geguckt. Aber da fehlt mir jetzt die Idee.

  10. #10
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Was gibt es eigentlich zu gewinnen ???


  11. #11
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Einfach n Tag stehen lassen und dann rennt die Kiste wieder Die war nur beleidigt mit dir..

  12. #12
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Nix Telekinese . --- Gewinnen ... hm .... ´n Keks? Oder Erkenntnisse? Ich schau mal nach ...

    Oben schreibst du, TO, so Sachen wie Auspuff und Luftfilter dicht fallen da ja wahrscheinlich weg. Warum? Beim Luftfilter geh´ ich mit, aber wieso scheidet der Auspuff aus? Gerade weil es schlagartig passierte, kann ja so ein Rußklumpen im Endschalldämpfer oder Endloch gelandet sein. Statistisch gesehen nicht besonders wahrscheinlich, aber es kommt vor, das weiß man ja. Die Sherlock-Holmes-Methode sagt ja: Alle Möglichkeiten in Betracht ziehen, nacheinander ausschließen, und was übrig bleibt, ist die Lösung, auch wenn sie noch so unwahrscheinlich ist.

    Also, ich habe mal die Hand hinter den Auspuff gehalten! Ja, also das schien mir ein zu laues Lüftchen zu sein. Warum fragt auch niemand nach dem Geräusch? Der Motor klang vom Zylinder her eigentlich normal und gesund (soweit man das beurteilen kann, wenn die Kulisse insgesamt verändert ist), aber beim Gas geben etwas röhrig und dumpf, so aus der Gegend vom Schalldämpfer her, und aus dem Endloch der Sound war auch nicht sonderlich vorhanden. Irgendwie ein bisschen wie abgewürgt.

    Ja, also für mich war es ziemlich klar. Zu Hause angekommen, nahm ich direkt den Endtopf ab, und holte den Schalldämpfer raus. Genau aus der Mitte desselben kamen mir dann zwei delikat aussehende schwarze Klumpen entgegen. Ich habe sie bzw. den größeren davon zwar nicht direkt dabei ertappt, wie er im Eingang des 2. Rohres des Schalldämpfers steckte, vermutlich beim Rausschlagen wieder locker geklopft, aber das muss es gewesen sein. Alles wieder zusammengebaut, und die Kleine rannte wieder.

    Ich muss dazu sagen, das ist seit ca. 8.000 km der erste Zwischenfall, seit ich die Vape drin habe. In der Zeit habe ich nicht ein Mal die Zündkerze rausgeschraubt. Da sieht man, dass andere Problemchen überhaupt erst mal in der Gesamthäufigkeit etwas mehr in den Vordergrund treten können, wenn die Zündanlage keine Probleme macht.

    Also, das wäre das Richtige für Deutz gewesen :wink:. Ob ich dann demnächst mal anfange, Lotto zu spielen, überlege ich mir noch .

    Gruß, Matthias

  13. #13
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Ein Hoch auf Deutz!!!


  14. #14
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Also bisher hatte ich das mit "Brocken, der schlagartig den Auspuff zusetzt" ja für ne Legende gehalten. Deshalb der vorzeitige Ausschluss.

    Tja, schon nicht einfach, so Detektivarbeit.... Wenn man das falsche ausschließt.

  15. #15
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Nichts für ungut - Hauptsache es hat Spaß gemacht . Kommt auch wirklich selten vor, ist mir in 19 Jahren und auf mehr als 40.000 km mit der Simme zum ersten Mal passiert. Aber möglich ist es, wie man sieht :wink:. Habe auch seit den besagten ca. 8.000 km nicht mehr reingeschaut in den Puff (bin ja nicht Deutz ), da kann sich so ein Problem schon ansammeln. Ich hab´ auch noch überlegt, ob ein Kolbenring gebrochen sein und deswegen die Kompression gelitten haben könnte. Aber so was ohne Geräusche oder Klemmer war mir dann doch zu unwahrscheinlich.

    Gruß, Matthias

  16. #16
    Zwiebelinstinkt
    Gast

    Standard

    Zitat Zitat von Matthias1
    Aber möglich ist es, wie man sieht :wink:.
    Also mir ist genau das Gleiche gestern auch passiert. Gefahren bei Vollgas und plötzlich von einer auf die andere Sekunde Leistungsabfall.... also mit kanpp 35 kmh nach Hause, kein Anzug mehr.... Zu Hause erstmal an den Vergaser ran, in dem konnte ich mich aber spiegeln... Zweite Idee Auspuff.... kaum hatte ich den Endtopf ab, sind mir schon zwei schöne Kohlestücke entgegengefallen von jeweisl ca 1cm Durchmesser. Also raus damit und siehe da, sie lüpt widda...



+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Ölt aber wieso .
    Von Schwalberotweiss im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 06.10.2005, 07:43
  2. Wer,wie,was? Wieso,weshalb ...
    Von Kifferliesel im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 24.02.2005, 08:05

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.