+ Antworten
Ergebnis 1 bis 2 von 2

Thema: ----Leistungsabfall----


  1. #1
    Schwarzfahrer
    Registriert seit
    21.03.2011
    Beiträge
    11

    Standard ----Leistungsabfall----

    Hallo Leute,
    ich habe eine Schwalbe kr51/1.
    Mein Problem ist das ich bei voller Fahrt immer wieder einen starken Leistungsabfall bekomme, so das ich manchmal sogar bis in der 1 -Gang schalten muss sonst würde sie ausgehen.

    Hat jemand eine Idee wie dieses Problem zu lösen ist??!!!!! hier noch ein paar hinweise

    Vergaser und Tank ist sauber!!
    Krümmer sabbert bisschen raus!!!
    Zündkerze ist sauber

    Vielen dank mfg

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.250

    Standard

    Hallo mfg,

    schau mal ins Wiki "Motor hat keine Leistung"

    Peter

+ Antworten

Ähnliche Themen

  1. Leistungsabfall
    Von jensi_t im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 15.06.2004, 17:41
  2. Leistungsabfall
    Von Meitschl im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 15.04.2004, 15:18
  3. Leistungsabfall 4-2/1
    Von HARDY1 im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 10.05.2003, 00:04

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.