+ Antworten
Ergebnis 1 bis 11 von 11

Thema: Leistungseinbruch im 3 Gang


  1. #1
    Flugschüler Avatar von arminhh
    Registriert seit
    07.05.2004
    Ort
    Hamburg
    Beiträge
    299

    Standard

    moin moin,
    am Montag habe ich bei einer Kr51/1 den Motor komplett überholt. Neue Dichtungen, Lager, Simmerringe. Nach Einbau und Probefahrt stellt sich raus: Super Beschleunigung im 1 und 2 Gang, im Dritten Gang Leistungseinbruch kommt nicht aus dem Quark und Endgeschwindigkeit ca. 55 km/h.
    Zündung mit Messuhr exakt eingestellt auf 1,5 vor OT. Kondensator und Kontakte neu. Vergaser 3 KErbe und alle Düsen neu und mit Ultraschall gereinigt. Luftfilter neu und eingeoelt. Was kann es jetzt noch sein! Die minimale Höchstgeschwindigkeit und Leistungseinbruch war übrigens schon vor der Motorüberholung.
    mfg aus Hamburg
    Arminhh
    Http://www.elbschwalbels.de.vu

  2. #2
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Also für volle Leistung muß alles stimmen denn die 3.4 PS geben keine Reserve.

    Also überprüf mal die Benzinzufuhr denke aber die wird in Ordnung sein.

    Dann mach mal deinen Auspuff sauber. Also die Röhrchen freimachen. Das reicht.

    DLäuft sie dann immer noch nicht würde ich mal die Radlager nachschauen bzw gleich reinigen und neu einfetten. Dann auch mal schauen ob eine Bremsbacke festgerostet ist und schleift.

  3. #3
    Flugschüler Avatar von arminhh
    Registriert seit
    07.05.2004
    Ort
    Hamburg
    Beiträge
    299

    Standard

    Original von Shadowrun:
    Also für volle Leistung muß alles stimmen denn die 3.4 PS geben keine Reserve.

    Also überprüf mal die Benzinzufuhr denke aber die wird in Ordnung sein.

    Dann mach mal deinen Auspuff sauber. Also die Röhrchen freimachen. Das reicht.

    DLäuft sie dann immer noch nicht würde ich mal die Radlager nachschauen bzw gleich reinigen und neu einfetten. Dann auch mal schauen ob eine Bremsbacke festgerostet ist und schleift.

    bremsen und radlager sind auch neu! würde man wahrscheinlich nicht nur im 3 gang merken, oder ?
    auspuff der einsatz ist neu, kann man den einsatz auch zu weit reinstecken? so das er keine abgase mehr abgeben kann ? Allso das die rohre am Ende dadurch verschlossen sind ?

  4. #4
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Eigentlich nicht.

    Und wie siehts am Krümmer aus und am Gegenkonus... Der muß auch frei sein.

    Genauso wie das letze Rohr

  5. #5
    Tankentroster
    Registriert seit
    11.05.2004
    Beiträge
    130

    Standard

    Schön wärs, ich würde 55 km/h erreichen. Sie kommt so, wenn es gut läuft auf 50kmh, sonst so 45 km/h.

  6. #6
    Flugschüler Avatar von arminhh
    Registriert seit
    07.05.2004
    Ort
    Hamburg
    Beiträge
    299

    Standard

    Original von Shadowrun:
    Eigentlich nicht.

    Und wie siehts am Krümmer aus und am Gegenkonus... Der muß auch frei sein.

    Genauso wie das letze Rohr

    gegenkonus ? da musst du mir bitte mal auf die sprünge helfen !

  7. #7
    Glühbirnenwechsler
    Registriert seit
    09.05.2003
    Beiträge
    67

    Standard

    Ja, du kannst den Einsatz zu weit 'reinschieben, so daß das letzte Röhrchen im endstück vom hinteren Prallblech verschlossen wird - ich habe das neulich auch gehabt und danach die Position des Einsatzes ausgemessen und mit einer kleinen Körnermarke im Endstück fixiert.

    Jetzt kommen die Abgase endlich wieder hinten mit Druck heraus und nicht nur durch die Dichtung !

    Gruß,
    Stefan

  8. #8
    Flugschüler Avatar von arminhh
    Registriert seit
    07.05.2004
    Ort
    Hamburg
    Beiträge
    299

    Standard

    Original von Kaddi:
    Ja, du kannst den Einsatz zu weit 'reinschieben, so daß das letzte Röhrchen im endstück vom hinteren Prallblech verschlossen wird - ich habe das neulich auch gehabt und danach die Position des Einsatzes ausgemessen und mit einer kleinen Körnermarke im Endstück fixiert.

    Jetzt kommen die Abgase endlich wieder hinten mit Druck heraus und nicht nur durch die Dichtung !

    Gruß,
    Stefan

    ok danke, ich vermute mal das es das ist. als ich vor einiger zeit den einsatz einbaute klang es so, als ob er auf metall angestossen ist! werde ich gleich mal nachsehen!

  9. #9
    Glühbirnenwechsler
    Registriert seit
    09.05.2003
    Beiträge
    67

    Standard

    ....sag 'mal bitte Bescheid, ob dies dann wirklich die Ursache war - interessiert mich !!!

    Öliger Gruß,
    Stefan

  10. #10
    Flugschüler Avatar von schwalbenmona
    Registriert seit
    24.06.2005
    Ort
    Schenefeld, bei Hamburg
    Beiträge
    472

    Standard

    @ arminhh & billehh

    Kommt mir bekannt vor könnt Mittwoch bei meiner gleich auch mal gucken! Sonst sind wir am 29. um Mitternacht noch nich in Unterstedt!

    Meine schaft auch gerade mal so die 50 auf ebener Strecke, und an Steigungen bin ich froh wenn sie bei 40 bleibt!

    Gruß schwalbenmona

  11. #11
    Tankentroster
    Registriert seit
    11.05.2004
    Beiträge
    130

    Standard

    Die Ursache war der Einsatz im Auspuff, der ist jetzt erstmal draussen, aber Armin will ihn wieder einbauen. Der scheint so weit drin gesteckt zu haben, dass er im dritten Gang die Abgase nicht mehr rausschleudern konnte.

    Konnte sie gestern, als der Einsatz noch drin war auch nicht ankicken, kaum war er draussen, kam meine Schwalbe auf den ersten Kick.

    @Mona

    Bau doch einfach auch mal den Einsatz aus und guck mal, ob es daran liegt. Wenn nicht, die anderen haben ja noch Vorschläge hier ins Thema reingeschrieben.

+ Antworten

Ähnliche Themen

  1. Wenn warm -> Leistungseinbruch
    Von berluc im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 15.02.2008, 10:17
  2. Hilfe, Leistungseinbruch !
    Von qwadrat im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 15.07.2005, 13:03

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.