+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Leistungseinbruch im zweiten Gang


  1. #1
    Schwarzfahrer
    Registriert seit
    18.10.2011
    Beiträge
    11

    Standard Leistungseinbruch im zweiten Gang

    Hallo liebe Schraubergemeinde
    Meine Simson eine KR 51/2 hat ein problem .Nach dem schalten in den zweiten Gang ,fällt der Motor in ein tiefes Loch . Sie zieht keinen Hering vom Teller.Es ist so als würde man in den dritten oder vierten Gang schalten. Kerze ist Ok, Auspuff ist sauber Luftfilter auch . Sie springt gut an nimmt auch gut Gas an. Hat man diese Tal des leidens duchquert läuft sie gut und erreicht so ca 60 auf der geraden. Wo liegt das problem ? Ich bin Dankbar für jeden Hinweis.
    Mitm Oil nicht sparsam sein!

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Prüfe die Kompression, den Pegel in der Schwimmerkammer (Wiki: Senfglasmethode), die Benzinversorgung (Wiki) sowie die Stellung der Teillastnadel.

    Peter

  3. #3
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Wenn Du den 1. Gang relativ weit ausfährst, sollte der Anschluss einigermaßen gut sein. Wenn du das nicht tust, ist das Loch ziemlich normal. Die Frage ist nur, wie groß ist das Loch, Ferndiagnose ist da schwierig. Aber wenn´s auffällig schlimm ist, liegt es mit ziemlicher Sicherheit am Gemisch - das ist zu fett oder auch zu mager. Zündungseinstellung überprüfen gehört sowieso zum Programm, sollte aber nicht das Problem sein, wenn die Schwalbe ansonsten gut läuft. Tja, und dann mal eine Vergaserreinigung machen und alles überprüfen, was einzustellen geht: Benzinstand, Leerlaufgemsichschraube, evtl. Teillastnadelstellung. Und natürlich nach Nebenluft suchen. Simmerringe dicht? Vergaserflansch dicht?
    Die Dummen haben das Pulver nicht erfunden. Aber sie schießen damit.

  4. #4
    Schwarzfahrer
    Registriert seit
    18.10.2011
    Beiträge
    11

    Standard

    Erst einmal Danke für die Hinweise werde jetzt mal anfangen zu suchen.
    Mitm Oil nicht sparsam sein!

  5. #5
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Zwischen dem ersten und zweiten ist bei allen Simson-Motoren M53 bzw M5X1 ein "Loch". Bei den Dreigangmotoren mehr als bei den Viergangmotoren.

    Nun weiß ich nicht, wieviel Erfahrung Du mit Simmen hast. Ich hatte letztens jemanden, der Motorradfahrer war, mit den Simmen aber am Berg nicht klar kam weil er sich nicht traute, den Motor auszudrehen.

    Hast Du zum Vergleich ne andere Simme die besser läuft?

  6. #6
    Schwarzfahrer
    Registriert seit
    18.10.2011
    Beiträge
    11

    Standard

    Ich werde bald eine andere Probefahren können mal sehen wie der Vergleich ist.
    Mitm Oil nicht sparsam sein!

+ Antworten

Ähnliche Themen

  1. Keine Leistung im zweiten Gang!!!
    Von SchwalbenHannes im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 11.03.2006, 21:54
  2. Leistungseinbruch im 3 Gang
    Von arminhh im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 09.07.2005, 12:15
  3. zieht nur noch im zweiten Gang
    Von asa im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 20.06.2004, 19:24

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.