+ Antworten
Seite 1 von 4 1 2 3 ... LetzteLetzte
Ergebnis 1 bis 16 von 54

Thema: Leistungsloch bei Vollgas :(


  1. #1
    Tankentroster Avatar von S 51 Enduro
    Registriert seit
    14.09.2011
    Ort
    Thüringen
    Beiträge
    150

    Standard Leistungsloch bei Vollgas :(

    Hallo liebes Nest (:

    Ich habe ein Problem mit meiner S 51...was ich nicht lösen kann^^
    Wenn ich bei Vollgas war nimmt sie kein gas mehr an....ich kann nur auf Halbgas fahren.
    Der Vergaser ist sauber und alles richtig eingestellt!
    Im ersten Gang geht es noch supper, im 2 auch, aber im 3 und 4 kannste das Vollgas voll vergessen!

    An was liegt das?

    mfg

  2. #2
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Ich tippe mal auf Nebenluft, oder eben einen doch nicht richtig sauberen/eingestellten Vergaser. Ein falscher ZZP wäre auch noch eine Möglichkeit. Alle Teile der Ansauganlage und der Auspuffanlage sind aber vollständig vorhanden und richtig montiert, oder?
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  3. #3
    Flugschüler Avatar von Richi94
    Registriert seit
    20.06.2009
    Beiträge
    382

    Standard

    Ist dein Vergaser richtig bedüst ? Ich hatte so was ähnliches auch schon mal, da war eine zu große Hauptdüse drin.

  4. #4
    Tankentroster Avatar von S 51 Enduro
    Registriert seit
    14.09.2011
    Ort
    Thüringen
    Beiträge
    150

    Standard

    Die Ansauganlage und Auspuffanlage sind alle richtig montier.
    Ja der Vergaser ist richtg bedüst! Is ein Original Vergaser und auch noch mit allen Originalteilen!

  5. #5
    Schwarzfahrer
    Registriert seit
    10.12.2011
    Beiträge
    24

    Standard

    Benzinmangel (Hahn) hört sich das an.
    oder es kann sein das die Kerze einen schuss weg hat (musst du dir mal Kerzenbild anschauen)eventuell wechseln
    was hast du denn für eine Zündung verbaut?
    kann auch sein das die simme ersäuft( düsen Falsch oder falsche bestückung (düsen oder nadel)
    kann auch sein das der vergaser an flansch versogen ist schau mal ob der flasch plan ist.

  6. #6
    Tankentroster Avatar von S 51 Enduro
    Registriert seit
    14.09.2011
    Ort
    Thüringen
    Beiträge
    150

    Standard

    Benzinmangel kann ich ausschließen...neuer Hahn ist dran!
    Die zündkerze is auch prima...alles so wie es sein muss, auch ein prima funken.
    zündung ist auch original, also 6V.
    ne die düsen sind alle richtig.

    wo is der vergaser verzogen?

  7. #7
    Schwarzfahrer
    Registriert seit
    10.12.2011
    Beiträge
    24

    Standard

    zwischen Zylinder und vergaser hatte ich beim sr 50 mal hat sich nicht regelen lassen

  8. #8
    Tankentroster Avatar von S 51 Enduro
    Registriert seit
    14.09.2011
    Ort
    Thüringen
    Beiträge
    150

    Standard

    ne das hatte ich auch schon überprüft...da zieht er keine luft und is auch nicht verzogen.

  9. #9
    Schwarzfahrer
    Registriert seit
    10.12.2011
    Beiträge
    24

    Standard

    was hast du denn für ein vergaser drine 16 n1 -....

  10. #10
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Zitat Zitat von S 51 Enduro Beitrag anzeigen
    wo is der vergaser verzogen?
    Am Flansch (dort, wo er mit den zwei Muttern angeschraubt ist und die zwei bis drei Dichtungen drunter sind) evtl. und zieht dort Falschluft.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  11. #11
    Schwarzfahrer
    Registriert seit
    10.12.2011
    Beiträge
    24

    Standard

    schaue dir mal die Nadel an oder das Schwimmernadelventil. es kann auch sein das dein Schwimmer abgesoffen ist neuen reinmachen. und von unterkante zu oberkante muss der soll 3,5 cm betragen.

  12. #12
    Tankentroster Avatar von S 51 Enduro
    Registriert seit
    14.09.2011
    Ort
    Thüringen
    Beiträge
    150

    Standard

    Zitat Zitat von H.J. Beitrag anzeigen
    Am Flansch (dort, wo er mit den zwei Muttern angeschraubt ist und die zwei bis drei Dichtungen drunter sind) evtl. und zieht dort Falschluft.
    ne das is alles schick sind auch 3 dichtung drauf. aber ma kann das doch mit spray was gut brennt überprüfen!?

  13. #13
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Auch wenn Du den Auspuff richtig montiert hast , ist auch frei ?
    Immer schön den Auspuff freihalten

  14. #14
    Tankentroster Avatar von S 51 Enduro
    Registriert seit
    14.09.2011
    Ort
    Thüringen
    Beiträge
    150

    Standard

    Zitat Zitat von simsonschrauber2010 Beitrag anzeigen
    schaue dir mal die Nadel an oder das Schwimmernadelventil. es kann auch sein das dein Schwimmer abgesoffen ist neuen reinmachen. und von unterkante zu oberkante muss der soll 3,5 cm betragen.
    Schwimmer ist neu drin und auch eingestellt. die nadel und das schwimmernadelventil is auch okey.

  15. #15
    Tankentroster Avatar von S 51 Enduro
    Registriert seit
    14.09.2011
    Ort
    Thüringen
    Beiträge
    150

    Standard

    Zitat Zitat von Deutz40 Beitrag anzeigen
    Auch wenn Du den Auspuff richtig montiert hast , ist auch frei ?
    Ja der ist WIEDER frei.
    die war mir abgesoffen und deswegen stand öl und benzin im krümmer.

  16. #16
    Tankentroster Avatar von S 51 Enduro
    Registriert seit
    14.09.2011
    Ort
    Thüringen
    Beiträge
    150

    Standard

    Zitat Zitat von simsonschrauber2010 Beitrag anzeigen
    was hast du denn für ein vergaser drine 16 n1 -....
    Vergaser 16N1-11 is drin^^

+ Antworten
Seite 1 von 4 1 2 3 ... LetzteLetzte

Ähnliche Themen

  1. Gasloch, Leistungsloch bei Vollgas
    Von DreXpunK im Forum Technik und Simson
    Antworten: 55
    Letzter Beitrag: 03.07.2009, 16:09
  2. Leistungsloch!?!
    Von schwalbenbob im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 14.03.2007, 18:23
  3. "Leistungsloch" bei KR51 2/L
    Von Jens im Forum Technik und Simson
    Antworten: 24
    Letzter Beitrag: 24.06.2005, 20:44

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.