+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 19

Thema: Leistungsverlust bei hoher Drehzahl KR 51/2 N


  1. #1
    Schwarzfahrer
    Registriert seit
    21.06.2006
    Beiträge
    19

    Standard Leistungsverlust bei hoher Drehzahl KR 51/2 N

    Hallo zusammen,

    hab seit einigen Tagen ein Problemchen mit meiner Schwalbe KR 51/2 N. Und zwar hat sie einen derben Leistungsverlust nach ca 2 Minuten fahrt. Bei vollem Drehen des Gasgrifes lässt die Leistung stark nach und der Motor würde ausgehen, also so zusagen bei Volllast. Benzinversorgung klappt gut. Auspuff ist frei gebrannt.
    Oder sie geht dann nach 2 bis 3 Minuten fahrt ganz aus bei niedriger Drehzahl, lässt sich dann auch nicht mehr starten, erst nach längerem Stehen.
    Wenn ich die Zündkerze (Bosch W3C) ausbaue, säubere (leichte Feuchtigkeit) und die Kontakte leicht anschleife, scheint sie dann auch wieder zu gehen. Aber eben nur kurz.

    Wer weiß was?


    Also, hab die Zündkerze gegen eine Orginal Isolator ausgetauscht, außerdem den Zündkondensator und den Unterbrecher erneuert.
    Erste Frage: Darf der Funken beim Unterbrecher übersprigen bei hoher drehzahl, darf es funken?
    Leider ist das Problem mit der Leisungsannahme immer noch nicht gelöst, die Zündkerze ist stark ölig und bei Vollgas ist mir aufgefallen, dass, wahrscheinlich aus dem Überlauf, aus dem Vergaser Kraftstoff rausspritzt.
    Könnte das vielleicht doch auch an den Simmeringen liegen, indiez wäre das das Gehäuse der Zündanlage leichte Ölflecken aufweißt, aber nicht unbedingt von der Kurbelwelle her, ausserdem qualmt sie auch noch stark.
    Gruß philip

  2. #2
    Moz
    Moz ist offline
    Tankentroster
    Registriert seit
    03.02.2004
    Beiträge
    227

    Standard

    hallo Philip, ich hatte das selbe Problem mit meiner /2 N vor einiger Zeit. Der Unterbrecher war schuld, er ist auch eine bekannte Schwäche der Simson Motorräder mit Unterbrecherzündung. Seit ich ihn ausgetauscht habe fährt sie problemlos. gruss, Robert

  3. #3
    Schwarzfahrer
    Registriert seit
    21.06.2006
    Beiträge
    19

    Standard

    hab grad ein bisschen gestöbert und dacht mir ich sollt mal die 0,4 mm Öffnung des Unterbrechers untersuchen? weil die 3 Kerben und die Öffnung des Unterbrechers stimmen überein, da dürfte sich doch nichts verstellen oder?

  4. #4
    Schwarzfahrer
    Registriert seit
    21.06.2006
    Beiträge
    19

    Standard

    Oder wie wichtig ist die genau Öffnung von 0,4 mm?

  5. #5
    Kettenblattschleifer
    Registriert seit
    14.05.2006
    Ort
    Munster,NDS
    Beiträge
    517

    Standard

    Die Öffnung ist wichtig für einen vernünftigen Motorlauf, genauso wie der ZZP. Ich würd aber auch mal ne neue Isolator 260 Kerze nehmen. Manchmal ist sowas die Lösung des Problems und dann sucht man sich nen Wolf.
    Und selbst wenn es das nicht sein sollte, kann man hinterher die Kerze mit Bestimmtheit ausschließen.
    We`re the sultans of swing!

  6. #6
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard Re: Leistungsverlust bei hoher Drehzahl KR 51/2 N

    Willste wissen worans liegt: [quote="johem03"Bosch W3C[/quote]

    Die ist komplett ungeeignet.

    Auch wenn alle Boschhändler scheinbar nur 1 Mopedzündkerze im Angebot haben gibbet keine Universalkerze. Die Bosch W3C ist ne Kerze mitm Wärmewert um 175 ...

    Überhitzt also total in der Simmi. Deshalb geht dein Moped auch aus.

    Anzeichen dafür wäre auch das Kerzengesicht. Deine Kerze müßte komplett hell sein ohne anzeichen von Verbrennung.

    Also schnell ne Isolator 260 besorgen und git ist

  7. #7
    Schwarzfahrer
    Registriert seit
    21.06.2006
    Beiträge
    19

    Standard

    Also, hab die Zündkerze gegen eine Orginal Isolator ausgetauscht, außerdem den Zündkondensator und den Unterbrecher erneuert.
    Erste Frage: Darf der Funken beim Unterbrecher übersprigen bei hoher drehzahl, darf es funken?
    Leider ist das Problem mit der Leisungsannahme immer noch nicht gelöst, die Zündkerze ist stark ölig und bei Vollgas ist mir aufgefallen, dass, wahrscheinlich aus dem Überlauf, aus dem Vergaser Kraftstoff rausspritzt.

  8. #8
    Schwarzfahrer
    Registriert seit
    21.06.2006
    Beiträge
    19

    Standard Re: Leistungsverlust bei hoher Drehzahl KR 51/2 N

    Also, hab die Zündkerze gegen eine Orginal Isolator ausgetauscht, außerdem den Zündkondensator und den Unterbrecher erneuert.
    Erste Frage: Darf der Funken beim Unterbrecher übersprigen bei hoher drehzahl, darf es funken?
    Leider ist das Problem mit der Leisungsannahme immer noch nicht gelöst, die Zündkerze ist stark ölig und bei Vollgas ist mir aufgefallen, dass, wahrscheinlich aus dem Überlauf, aus dem Vergaser Kraftstoff rausspritzt.
    Könnte das vielleicht doch auch an den Simmeringen liegen, indiez wäre das das Gehäuse der Zündanlage leichte Ölflecken aufweißt, aber nicht unbedingt von der Kurbelwelle her, ausserdem qualmt sie auch noch stark.

  9. #9
    Kettenblattschleifer Avatar von Fubi
    Registriert seit
    30.03.2006
    Ort
    Bremervörde
    Beiträge
    518

    Standard

    moin moin

    wenn die Kerze schwarz ist, haste zuviel Sprit im Brennraum. Da nach Deiner Aussage auch noch Sprit aus dem Vergaser spritzt, ist
    1. der Schwimmerstand zu hoch oder
    2. der Motor patscht in den Vergaser, was auf Frühzündung schließen lässt.

    Zündung und Unterbrecherabstand sollte schon stimmen, sonst brauchste nicht weitersuchen.

    die Ölflecken auf der Limaseite sagst Du kommen nicht vom Simmering, dann ist das ja kein Problem.
    Wenn sie stark qualmt, kann das der Simmering auf der Kupplungsseite sein
    aber Da Du ja noch ne schwarze Zündkerze hast liegt das wohl wo anders drann. s.o.
    Ähm schließt Dein Choke richtig?

    von null auf sechzig viermal schalten
    von null auf sechzig viermal schalten

  10. #10
    Simsonfreund Avatar von STORM
    Registriert seit
    17.05.2006
    Ort
    Regensburg
    Beiträge
    1.808

    Standard

    Hatte mal ein ähnliches Problem. Habe mir damals einen Wolf gesucht:

    4 verschiedene Zündkerzen versucht, 2 Vergaser, 4 Hauptdüsen, 2 Luftfilter, 2 Ansaugmuffen, 3 Isolierflanschdichtungen, 2 Teillastnadeln, 2 Benzinfilter und sogar einen Motor gewechselt. Problem nicht behoben.

    Bei mir war es so, dass die Schwalbe im Standgas und bei Halbgas perfekt und schön gelaufen ist, sobald ich Vollgas gegeben habe, ist sie abgekackt und völlig an Leistung verloren.

    Nur durch Zufall bin ich auf die Ursache gestoßen: Der Schlauch, der in den Luftfilterkasten führt, war vorne eingeklemmt bzw. eingeknickt. DIE SCHWALBE HATTE EINFACH ZUWENIG LUFT BEKOMMEN!

  11. #11
    Schwarzfahrer
    Registriert seit
    21.06.2006
    Beiträge
    19

    Standard

    Hallo, hab alle simmeringe ausgetauscht. Jetzt aber noch das Problem, dass ich bei hoher drehzahl Benzingemisch aus dem überlauf vom vergaser spritzt und gleich darauf die leistung und drehzahl stark abfällt ???
    Weiß noch jemand rat? Kann das auch mit der Niveau nadel zu tun haben, hängt die zu hoch oder zu tief?

  12. #12
    Dos
    Dos ist offline
    Tankentroster
    Registriert seit
    18.08.2003
    Ort
    Bottrop
    Beiträge
    175

    Standard

    das sagt die sache an sich doch schon: wenn was ausm ÜBERLAUF vom vergaser spritzt... dann läuft der ja ÜBER mach doch ma folgendes... stell das schwimmerniveau richtig ein und kontrolliere die zulaufdüse :wink:
    dann läuft der nimmer über...
    edit: und das die simme danach ausgeht is au irgendwie verständlich weil das spritniveau in der schwimmerkammer dann nimmer stimmt und det möp zu viel sprit kriegt und versäuft...

  13. #13
    Schwarzfahrer
    Registriert seit
    21.06.2006
    Beiträge
    19

    Standard

    Habs gestern nochmal ausprobiert, hab sie auf vollgas laufen lassen und das ist auch 2 min gut gegangen, sie qualmt stark, und dann auf einmal ist sie komplett ausgegangen. einfach so und nicht mehr angesprungen.

    Ja, ist ja nur schwierig, weil ich ja kein plexiglasgehäuse für meinen Vergaser habe und so nur schwer den Benzinstand kontrollieren kann, den Schwimmer hab ich genau eingestellt. ( Schwimmer auf Anschlag ohne eindrücken: 29 mm; Schwimmer hängend: 33 mm),

    die einlaufdüse hat eh ein wenig den Eindruck gemacht, dass sie ein wenig hängen bleibt, ab und zu.

  14. #14
    Dos
    Dos ist offline
    Tankentroster
    Registriert seit
    18.08.2003
    Ort
    Bottrop
    Beiträge
    175

    Standard

    versuch einfach mal die nase vom schwimmer etwas hochzudrücken das nichz ganz so viel einlaufen kann... also diese nase die auf die düse drückt... probieren geht da über studieren...

  15. #15
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Johem03, der Funke am Unterbrecher muß kaum bis gar nicht sichtbar sein.
    Wenn man einen ganz ganz schwachen Funken also gerade so erkennt, dann ist das in Ordnung. Ist der Funke am Unterbrecher aber stark und deutlich sichtbar (etwa so wie normalerweise an der Zündkerze), dann ist dort möglicherweise ein Kabel lose oder vielleicht der Kondensator defekt.

    Unterbrecheröffnung sollte an seiner weitesten Stelle schon möglichst 0,4 mm sein, weil das ganze Zündsystem so konzipiert und abgestimmt ist.

    Fahr möglichst nur mit einer Zündkerze von Isolator (ZM 14x260)

  16. #16
    Schwarzfahrer
    Registriert seit
    21.06.2006
    Beiträge
    19

    Standard

    also gut, hab die nase beim benzin einlass ventil so hoch gebogen, so dass jetzt auch kein Benzin mehr aus dem Überlauf spritzt. Läuft jetzt auch so lala, leider scheint sie jetzt zündaussetzter zu haben, hört sich zumindestens so an, und ab und zu ein zischen aus dem auspuff, so wie eine kleine fehlzündung???

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Zündaussetzter bei hoher Drehzahl
    Von Schwalbeschinder im Forum Technik und Simson
    Antworten: 19
    Letzter Beitrag: 07.04.2010, 19:47
  2. Abkacken bei hoher Drehzahl
    Von Erklaerbaer im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 07.09.2003, 16:19

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.