+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Leistungsverlust bei meiner Kr 51/E


  1. #1
    Zündkerzenwechsler
    Registriert seit
    11.11.2008
    Beiträge
    33

    Standard Leistungsverlust bei meiner Kr 51/E

    Hallo, ich habe hier schon ein bisschen gesucht und auch teilweise fündig geworden, jedoch stelle ich meine Frage hier trotzdem.

    Meine Schwalbe hat so über die Zeit immer mehr Leistungsverlust "bekommen", sie stottert manchmal und hat Fehlzündungen. Die Berge die ich früher mit 30-40 hoch gekommen bin muss ich nun als Verkehrshindernis im 1 Gang zurück legen. An der Ampel komme ich nicht mehr so richtig vom Fleck und jeder Plastikbomber zieht mich ab^^. Die Endgeschwindigkeit ist erheblich verringert. Weiterhin springt sie sehr schlecht an.

    Ich habe meines Erachtens die meisten Fehlerquellen ausschließen können. Zb. Auspuff, Sprit Zulauf, Vergaser etc. Ich glaube es liegt an der Zündung. Ich habe sie aber vor einem Jahr eingestellt... Kann es wirklich daran liegen? Oder ist zb der Kondensator nicht mehr richtig Funktionstüchtig. Kann mir da jemand einen Tip geben?

    Grüße

  2. #2
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    Hey Matthes,

    das kann viele Gründe haben, warum der Vogel nicht mehr so zügig will wie du es möchtest :wink:

    Ich würde aber bei Deiner Fehlerbeschreibung ebenfalls auf verstellte Zündung tippen. (vorausgesetzt Vergaser ist zu 100 % sauber und korrekt eingestellt >> Zündkerzenbild checken)

    Check erst mal den Zündzeitpunkt und ob der Unterbrecher noch den korrekten Abstand von 0,4 mm hat. Kondensator kannste bei der Gelegenheit natürlich gleich mitwechseln, wobei ich den ausschließen würde.

    Viele Grüße und viel Erfolg bei der Fehlersuche :wink:
    schwalbenraser-007

  3. #3
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Fehlzündungen !
    Zündung einstellen ggf. Teile tauschen.

    Gruß
    schrauberwelt

  4. #4
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Stottern könnte auch von einem defekten Kondensator kommen. Guck' mal bei laufendem Motor und abgebautem Seitendeckel, ob am Zündkontakt ein Funkenfeuerwerk anmsteht. Wenn ja --> Kondensator tauschen.

  5. #5
    Zündkerzenwechsler
    Registriert seit
    11.11.2008
    Beiträge
    33

    Standard Leider liegt es nicht an der Zündkerze!

    Also die Zündkerze kann ich eigentlich ausschließen der Zündkontakt ist Tip Top und die Farbe ist auch schön Rehbraun. Wenn dann müste sie einen Schaden haben.

    Welche Fehlerquelle soll ich denn als nächsten am besten checken? Kondensator oder Zündzeitpunkt?

  6. #6
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Na, beides.

    Läßt sich doch auf einen Schlag erledigen. Weisst Du denn, wie man Zündung einstellt?

  7. #7
    Zündkerzenwechsler
    Registriert seit
    11.11.2008
    Beiträge
    33

    Standard

    also werkzeug sollte ich dafür haben und eigentlich sollte es doch auch diese markierrung geben. aber letzte mal hatte ich das gefühl das die markierung nicht ganz stimmt. ist das möglich?

  8. #8
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    ich würde mal die normale Wartung machen
    Immer schön den Auspuff freihalten

  9. #9
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Markierungen bei einer Kontaktzündung kannst Du getrost vergessen. Die Einstellung ändert sich mit dem Kontaktabstand. Deshalb: Zuerst 0,4mm Kontaktabstand einstellen. Und zwar genau, nicht ungefähr. Dann Zündung einstellen.

    Wie?

    Such' mal in den Nest FAQ.

+ Antworten

Ähnliche Themen

  1. Leistungsverlust!
    Von kbroszat im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 15.01.2005, 12:31

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.