+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Leistungsverlust im Winter


  1. #1
    Zahnradstoßer
    Registriert seit
    26.11.2006
    Beiträge
    784

    Standard Leistungsverlust im Winter

    Hallo liebe Winterfahrer,

    ist es möglich, dass ein S50 im Winter schlechter läuft als bei wärmere nTemperaturen. Theoretisch ist es ja andersherum, dass bei Kälterer Luft mehr drehmoment da ist. Aber ich stelle neuerdings immer fest, dass ich irgendwelchen berge, die ich sonst im 3.gang hochfliege jetzt nur noch mit runterschalten schaffe.
    Achso, ich hab über weihanchten nicht zugenommen ,also das fällt schon mal raus.
    zündung kann sich auch nicht verstellen, ist ne VAPE.

    oder erhöhen die Lenekrstulpen den Luftwiderstand so erheblich??

    Hat schon mal jemand ne ähnliche feststellung geamcht, dass die Maschine im winter schlechter läuft?

    Mit freundlichen Grüßen
    Max

  2. #2
    Chefkonstrukteur Avatar von Bär
    Registriert seit
    03.06.2009
    Ort
    Nürnberg
    Beiträge
    2.682
    Blog-Einträge
    12

    Standard

    Das Getriebeöl ist richtig zähflüssig.
    Der Zylinder kommt später auf Betriebstemberatur.
    etc etc
    Das ist bei unserem Auto nicht anders.

    Ich lasse mein Moped immer ein bisschen warm laufen, kann man machen wenn man sich die Handschuhe anzieht und Lenkerschloss rausmacht.

    lg Jonas

    Guten Rausch ins neue Jahr

  3. #3
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Meine KR51/1S hat neulich bei -18 Grad Leistungsmangel entwickelt, weil der Motor gar nicht mehr richtig warm wurde.

    Aber wenn's nicht so extrem kalt ist, sollte eigentlich nichts sein - außer es ist etwas nicht ganz in Ordnung.

    Ein altes, poröses Zündkabel oder ein undichter Kerzenstecker zusammen mit etwas Salz und feuchtem Wetter kostet zum Beispiel Leistung.

  4. #4
    Zahnradstoßer
    Registriert seit
    26.11.2006
    Beiträge
    784

    Standard

    naja, letztes jahr war das selbe. stellte sich dann im frühjahr heraus, dass der kegel i mauspuff lose war udn dadurch ebn nicht mehr genau da wo er hin gehört.
    dürfte aber jetzt nich tder fall sein ,also der wurde eigentlich ordentlich stabil verschweißt.

    kanns sein ,dass der auspuff eventuell zu ist? wenns kalt ist kondesiert das ja alles viel schneller da drin.

    zündunsgseitig sollte eigentlich alles i.o. sein, also hab ja erst dieses jahr septemebr umgebaut auf Vape.

    ansosnten geht ja auch alles gut, ist bei -15 auch auf den ersten tritt angesprungen(mit startvergaser natürlich).

  5. #5
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Merke auf was der Onkel Deutz immer sacht nech ,

    Der Auspuff muss frei sein , immer schön nachsehen
    Immer schön den Auspuff freihalten

  6. #6
    4/1
    4/1 ist offline
    Flugschüler
    Registriert seit
    16.12.2009
    Ort
    Königsmoos
    Beiträge
    260

    Standard

    überprüf den Auspuff und vll. den vergaser mein weiß ja nie was is!!!

+ Antworten

Ähnliche Themen

  1. Kraftstoff im Winter
    Von McChris15 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 08.10.2007, 21:14
  2. Schwalbe im Winter
    Von jokoeln im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 30.11.2006, 22:43
  3. Es ist Winter!
    Von Schitzu im Forum Technik und Simson
    Antworten: 24
    Letzter Beitrag: 28.01.2004, 10:59

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.