+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 23

Thema: Letzte Handgriffe nach Neuaufbau


  1. #1
    Zündkerzenwechsler
    Registriert seit
    18.05.2012
    Beiträge
    30

    Standard Letzte Handgriffe nach Neuaufbau

    Hallo,so nun ist es soweit.Mein Vogel(Kr51/1 BJ70) ist mit viel aufwand neu hergerichtet wurden.
    So ziemlich alles wurde überholt,getauscht und neu gemacht.Also heut kennzeichen ran und Probefahrt.Alles bestens,fährt Prima.
    Aber zwei Dinge sind noch :
    1 :Ich hab ja nach der motorüberholung die Kupplung neu eingestellt.Wenn ich nun fahre und an eine Steigung komme,ist es als wie wenn die Kupplung schleifen würde,das heisst der Motor dreht hoch ohne das merklich etwas vorwärts geht.Also müsste ich noch etwas an der einstellung verbessern.Muß ich die Stellschraube am Kupplungspaket (motor) im Uhrzeigersinn reindrehen oder eher entgegen.
    2: meine Rücklichtbirne brennt durch,ich hab ja den Kabelbaum getauscht,alles elektrische geht tadellos,nur halt brennen die lampen nach kurzer zeit durch.
    Meine vermutung ist das ich zu viel Spannung an der Lampe hab.
    Wo sollte ich da mit der Fehlersuche beginnen.? Kann es sein das irgendwo ein Kabel vertauscht ist ?
    Danke Marcel

  2. #2
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    Zu Punkt 2 solltest auch mal die Tachobeleuchtung prüfen,falls du noch die originale Zündanlage verbaut hast.

  3. #3
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Zu Punkt 1: Schraube rausdrehen. Kann aber auch sein, dass die Federn platt sind. Dann müssen neue rein.

    Zu Punkt 2: Hast Du Qualitäts-/Markenlampen? Oder vom China-Versand? Das könnte eine Ursache sein. Die billigen Teile können weniger als die angegebene Leistung haben. Dann brennen die durch.

    Ein Kabel könnte natürlich auch vertauscht sein.

  4. #4
    Kettenblattschleifer Avatar von Kapsi
    Registriert seit
    19.11.2012
    Ort
    Meißen
    Beiträge
    633

    Standard

    Bei ner Kr51/1 geht am Berg nix groß vorwärts ^^ Merkt is selber jeden Tag dass der 2. Gang auch keinen Durchzug bringt. Selbst an eigentlich leichten Steigungen muss man oft runterschalten.

    Ich hab mir die Alternative ausgesucht die nennt sich Habichtmotor ^^

    Zur Tachobeleuchtung: Manchmal ist die Fassung sehr schlecht verarbeitet, somit leuchtet das Tacholicht nur seltenst. Ich werde bald mal ne kleine Feder hinten an die Birne anlöten damit es wieder richtigen Kontakt hat das Birnchen

  5. #5
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    Bei einen Frisch überholten Motor sollte man eh die ersten 500 km langsam tun

  6. #6
    Zündkerzenwechsler
    Registriert seit
    18.05.2012
    Beiträge
    30

    Standard

    Danke schon mal,als Birnen hab ich noch ne Kiste mit Originalen DDR Birnen.Die Tachobeleuchtung wurde durch eine ersetzt welche gepasst hat,sorry ,war nix andres da.
    Zu 1,also ich fahr ja recht zügig den Berg rauf,und plötzlich dreht ebn der Motor hoch,noch höher als er eh schon lief,als wie wenn man den Kupplungshebel etwas ziehen würde.Schwierig zu beschreiben.

  7. #7
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Mit anderen Worten: Die Kupplung rutscht.

    Entweder Du hast die Kupplung ohne Spiel eingestellt, oder die Beläge sind verschlissen oder die Druckfedern haben an Spannkraft verloren.

  8. #8
    Zündkerzenwechsler
    Registriert seit
    18.05.2012
    Beiträge
    30

    Standard

    Aha,also rutscht sie,Da hab ich quasi beim einstellen was falsch gemacht.Mu0ß ich morgen gleich noch mal ran.

  9. #9
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    Zur Kupplung zuviel oder das falsche Öl ???

  10. #10
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.247

    Standard

    Miss mal die Spannung am funktionierenden Rücklicht bei laufendem Motor. Dann erhöhe die Drehzahl leicht und miss wieder.
    Betätige die Bremse, dass das Bremslicht leuchtet. Geht das Rücklicht dabei aus oder wird es fast dunkel?


    Getriebeöl muss SAE80 GL3 sein, nicht 4 oder 5

    Peter

  11. #11
    Kettenblattschleifer Avatar von Kapsi
    Registriert seit
    19.11.2012
    Ort
    Meißen
    Beiträge
    633

    Standard

    Was hast du denn für Öl eingefüllt? Schreib mal die genaue Beschreibung und wieviel ml. du reingekippt hast.

  12. #12
    Zündkerzenwechsler
    Registriert seit
    18.05.2012
    Beiträge
    30

    Standard

    Hallo,danke erstmal für die zahlreichen Tips.Also an Öl hab ich dieses Addinol Gl 80 reingeschüttet,500ml.Spannung am Rücklicht werd ich morgen mal messen.
    Nun hab ich nochmal an der Kupplung rumgestellt,und nun geht getriebemäßig nix mehr,soll heißen kann kaum nen gamg einlegen,egal wie ich an der Kupplung,an der stellschrauben der schaltung und sonstwo rumdrehe,nix geht so wie es soll.

  13. #13
    Kettenblattschleifer Avatar von RaumZeit
    Registriert seit
    24.05.2010
    Ort
    Lüneburg
    Beiträge
    715

    Standard

    Also 500 sind 100 zuviel für ne /1 und den M53
    Gang einlegen und kupplung sind 2 verschiedene dinge, klar Kuplung muss schon stimmen aber schaltung auch
    Kuckst-du-hier schwalbennest.de
    Wer Rechtschreibfehler findet darf sie behalten.

  14. #14
    Simsonschrauber
    Registriert seit
    30.07.2011
    Ort
    Gera
    Beiträge
    1.008

    Standard

    Zu 2), Das Rücklicht (und auch die Tachobeleuchtung) wird über die Schlußlichtdrossel durch die Stoplichtspule versorgt. Das Graue Kabel muß also am Zündlichtschloß mit an der Tachobeleuchtung ran. Jetzt wird es etwas undurchsichtiger, die Schlußlichtdrossel geht mit 2 gleichfarbig gekenzeicheten Drähten auf dem Zündlichtschalter, einmal an den 3-Fachkontakt 59a und einmal auf den Schaltkontakt für das Rücklicht und der Tachobeleuchtung. Müßte dann die 58 sein. Allerdings wurde in dem Buch als Fehlerquelle auch der Abblendschalter genannt, wegen der Kontaktsicherheit.

    Bei meinem Neuaufbau währe es logisch, weil die Rollerelektrik komplett verbaut wurde.

    Verfolge mal in Ruhe die Wege der elektrischen Elektronen, bei einigen Schaltplänen gab es Kabelzugpläne. Achte aber auch auf die Trennstelle (Lüsterklemme) unter dem Motortunnel, das da Farbe auf Farbe ist. Nochwas, bis zu einem Baujahr gab es die Lösung Sicherungskasten auch als Verteiler mit einer Sicherung und einer fliegenden Sicherung und danach die Variante Sicherungskasten mit beiden und Verteiler am Zündlichtschloß. Verteilt wird eigentlich nur ankomment Stoplichtspule und wegführend Stoplicht und Schlußlichtdrossel.

  15. #15
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Zitat Zitat von RaumZeit Beitrag anzeigen
    Also 500 sind 100 zuviel für ne /1 und den M53
    Gang einlegen und kupplung sind 2 verschiedene dinge, klar Kuplung muss schon stimmen aber schaltung auch
    Kuckst-du-hier schwalbennest.de
    Nein in den M53 mit handbetätigter Kupplung kommen 500ml SAE80 GL3
    Wir fahren ganz klar: Deutz-Fahr!

  16. #16
    Zündkerzenwechsler
    Registriert seit
    18.05.2012
    Beiträge
    30

    Standard

    Hallo,habe vorhin mal die Spannung bei laufenden Motor am Rücklicht gemessen,kam bei Standgas auf ca 5,5-6V,bei höherer Drehzahl auf bis zu 17+ V,hab dann abgebrochen,weil die Birne wieder silbern wurde(defekt),am Tacho ist auch das passende Lämpchen drin.

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Einfahren nach Neuaufbau
    Von SIFA im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 26.11.2012, 04:10
  2. übles knacken in Kupplung nach Neuaufbau
    Von GrASSh0pper im Forum Technik und Simson
    Antworten: 20
    Letzter Beitrag: 25.11.2011, 00:12
  3. letzte handgriffe
    Von schwalbenlutz im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 26.08.2004, 00:07

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.