+ Antworten
Ergebnis 1 bis 15 von 15

Thema: Meine letzte Hoffnung seid ihr.. KR51/1...


  1. #1
    Flugschüler
    Registriert seit
    27.04.2008
    Ort
    88212
    Beiträge
    489

    Standard Meine letzte Hoffnung seid ihr.. KR51/1...

    Hallo liebes Forum,

    ich hab nun ja schon öfters wegen meiner KR51/1s BJ. 1974 hier geschrieben.

    Gestern habe ich ihr Schluss endlich einen neugelagerten Kr51/1 3-Gangmotor verpasst. Eingebaut, dem geschliffenen Zylinder nochein Set neue Kolbenringe verpasst.

    Nun vorweg mal meine Liste was ich alles gemacht habe: neue Radlager, neue Bremsbeläge, neuer Kettensatz, neuer Unterbrecher, neuer Kondensator, neu geschliffener Zylinder + Kolben, neue Vergaserdüsen, Schwimmer, Dichtungen: Sprit bekommt sie ohne Ende und der Funken ist schön Blau und satt. (auch am eigenen Leibe spüren müssen)

    Jedoch läuft meine Simson genau wie mit dem alten Motor nur 55 KM/h auf der Ebene und vorhin als wir (Forenkollege Alexbär mit 4-Gang S51) im Regen gefahren sind, lief sie als einzige Simson schneller wie die anderen.

    Nun liebes Forum, bitte sagt mir woran es liegen kann, dass meine Simson nur 55 läuft!

    Dazu noch 2 Fragen:

    Wie wirkt sich ein "defekter" Vergaser aus? Bzw.
    Wie wirkt sich eine defekte Zündung aus? Bzw. kann es auch an einer Zündung liegen? ZZP stimmt!

    Gruß vom verzweifelten hony

    PS: Achso meine Simson läuft nur ohne den Luftfilterablassstopfen! Was ich mri auch nicht erklären kann.

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard Re: Meine letzte Hoffnung seid ihr.. KR51/1...

    Zitat Zitat von honyama
    Nun liebes Forum, bitte sagt mir woran es liegen kann, dass meine Simson nur 55 läuft!

    Dazu noch 2 Fragen:

    Wie wirkt sich ein "defekter" Vergaser aus? Bzw.
    Wie wirkt sich eine defekte Zündung aus? Bzw. kann es auch an einer Zündung liegen? ZZP stimmt!
    Hallo Hony,

    hast Du mal eine ganz normale Wartung gemacht?
    Vom Lieblingstankdeckelbelüftungslöchlein angefangen den ganzen Spritansaugweg bis zum Vergaser alles gründlichst gesäubert?
    Den Auspuff freigekratzt?
    Unterbrecherkontaktabstand, genau so wie den Elektrodenabstand an der Zündkerze auf 0,4mm eingestellt?
    Wie sieht das Kerzenbild aus? Eher ölig dunkel ( zu fettes Gemisch) oder schön rehbraun?

    Wenn die Simme nur ohne Stöpsel summt, dann schau mal nach dem Luftfilter, wasch ihn aus und öle ihn neu. Auch den langen Schlauch vom Luftfilter bis zum Ansaugkasten prüfen, ob da irgendetwas drinnen steckt.

    Defekte Vergaser und Zündung äussern sich dadurch, dass der Motor nicht oder nur schwer zum Laufen zu überzeugen ist.
    Vermutlich könnte eher etwas verstellt sein.
    Überprüfe die Zündung im Betrieb mit einem Stroboskop.

    Peter

  3. #3
    Flugschüler
    Registriert seit
    27.04.2008
    Ort
    88212
    Beiträge
    489

    Standard Re: Meine letzte Hoffnung seid ihr.. KR51/1...

    Zitat Zitat von Zschopower

    Hallo Hony,

    hast Du mal eine ganz normale Wartung gemacht?
    Vom Lieblingstankdeckelbelüftungslöchlein angefangen den ganzen Spritansaugweg bis zum Vergaser alles gründlichst gesäubert?
    Den Auspuff freigekratzt?
    Unterbrecherkontaktabstand, genau so wie den Elektrodenabstand an der Zündkerze auf 0,4mm eingestellt?
    Wie sieht das Kerzenbild aus? Eher ölig dunkel ( zu fettes Gemisch) oder schön rehbraun?

    Wenn die Simme nur ohne Stöpsel summt, dann schau mal nach dem Luftfilter, wasch ihn aus und öle ihn neu. Auch den langen Schlauch vom Luftfilter bis zum Ansaugkasten prüfen, ob da irgendetwas drinnen steckt.

    Defekte Vergaser und Zündung äussern sich dadurch, dass der Motor nicht oder nur schwer zum Laufen zu überzeugen ist.
    Vermutlich könnte eher etwas verstellt sein.
    Überprüfe die Zündung im Betrieb mit einem Stroboskop.

    Peter
    Peter,

    wir haben alles gemacht. Spritbereich: Extra das Filterblech im Benzinhahn ausgebaut und durch einen Minifilter im Schlauch getauscht (Filter dazwischen gehängt). Habe auch extra einen durchsichtigen Schlauch verbaut, dass ich den Fluss kontrollieren kann. Es stimmt ohne zu lügen wirklich alles.

    Die Zündung haben wir ebenso überprüft und auch mal mit einem Stroboskop überprüft. So weit sind wir schon voran geschritten.

    Der Luftfilter ist neu und wurde ordnungsgemäß eingebaut. Trotzdem läuft sie nur ohne Stöpfsel. Ich werde dennoch mal den Schlauch überprüfen- Danke für den Hinweis.

    Unterbrecher und Zündkerzenelektroden-Abstand stimmt auch. Die Zünderze ist auch neu von Isolator. Ich habe sogar extra einen original DDR-Auspuff gekauft und diesen mit einer Ofenbürste penibelst sauber gemacht. Ich fahr nur mit bestem 2-Taktöl und folglich sind meine Ölrückstände bei allen Maschinen gering (www.honyama.ag.vu bin Suzuki-Sammler)

    Gruß hony :cry: :cry:

    PS: Laufen tut sie ja wirklich sehr gut, nur eben will sie nicht über die 55 rausdrehen. Im 1. und 2. Gang und grundsätzlich beim Beschleunigen sehen meine Kumpels meist alt aus.

    PS: Habe mir jetzt von einem Kumpel einen alten 16N Vergaser ausgeliehen, bei dem man das Stempeln vergessen hat. Wenn sie damit besser läuft stempel ich ihn auf 1-5.

  4. #4
    Flugschüler
    Registriert seit
    27.04.2008
    Ort
    88212
    Beiträge
    489

    Standard

    Achso,

    was mir gerade in den Sinn kommt beim Betrachten des 2. Vergasers.

    Die alte 16N1 Reihe hat ja auf der Luftfilterseite unten eine Langlochbohrung sowei rechts oben 2 kleinere Runde Bohrungen. Bei meinem verbauten Vergaser ist die untere Langlochbohrung mit Plastik verschlossen. Ist das Richtig, oder sollte ich das mal Rauspopeln?

    Gruß hony again.

    PS: Was mir gerade auch noch auffällt. Ich glaub meinem Vergaser fehlt diese Scheibe im Choke. http://www.akf-shop.de/shop/product_...tarthebel.html Welchn Einfluss hat das Fehlen dieser Scheibe?

  5. #5
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Die Reibscheibe gehört nicht zum Vergaser, und hat darum auch keinen Einfluß auf irgendwas motorisches.
    Die kommt an den Lenkerhebel für den Startvergaser und soll sozusagen als Bremse dienen damit der Hebel im gezogenem Zustand nicht selbstständig zurückschnappt, das Teil ist aber entbehrlich.

    mfg Gert

  6. #6
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Wenn Du Deine Kumpels abhängen kannst, spricht ja Einiges dafür, dass sie wirklich gut läuft. Genauso wie der Umstand, dass auch der alte Motor nicht schneller war. Sollte einem zu denken geben. Vielleicht geht ja bloß Dein Tacho nicht genau. Was zeigen denn die anderen Tachos an - bist Du dem mal nachgegangen? Schwacher Zündfunken kann für schlechte Motorleistung verantwortlich sein, aber wenn´s soweit ist, gibt´s eigentlich zwangsläufig auch das beliebte Wärmeproblem.

  7. #7
    Flugschüler
    Registriert seit
    27.04.2008
    Ort
    88212
    Beiträge
    489

    Standard

    Zitat Zitat von Matthias1
    Wenn Du Deine Kumpels abhängen kannst, spricht ja Einiges dafür, dass sie wirklich gut läuft. Vielleicht geht ja bloß Dein Tacho nicht genau. Was zeigen denn die anderen Tachos an - bist Du dem mal nachgegangen?
    Servus, Ich konnte sie nur bei Regen abhängen. Wir sind schon mit dem Auto hinterhergefahren und Tempoanzeigen in der Stadt. Mehr als 55 sind auf der Ebene nicht drin.

    Hier das Teil 6 fehlt. Ich glaube das braucht man dringend?

    Welche Folgen hat das fehlen dieses Teils?

    Gruß hony

  8. #8
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Das ist die Dichtscheibe des Startvergasers - die darf nicht fehlen! Sonst fährst Du permanent mit viel zu fettem Gemisch! Ich weiß jetzt nicht, was genau der Luftfilterablassstopfen ist, aber ganz sicher hat das Fehlen was damit zu tun, dass der Motor überhaupt läuft. Der Startvergaser gehört geschlossen, sonst säuft der Motor doch zwangsläufig ab, wenn er auf der anderen Seite nicht leichter Luft bekommt. Bring das in Ordnung.

  9. #9
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.857

    Standard

    Zitat Zitat von honyama
    Achso,

    was mir gerade in den Sinn kommt beim Betrachten des 2. Vergasers.

    Die alte 16N1 Reihe hat ja auf der Luftfilterseite unten eine Langlochbohrung sowei rechts oben 2 kleinere Runde Bohrungen. Bei meinem verbauten Vergaser ist die untere Langlochbohrung mit Plastik verschlossen. Ist das Richtig, oder sollte ich das mal Rauspopeln?
    Das verstopfte ist der Korrekturluftkanal. Diese Luft kommt stattdessen von links unten durch eine Einfräsung in eben diesen Kanal, gleich vor dem Ansaugflansch.

    Für die Schwalbe muss das so sein - Vergaser, die die Korrekturluft aus der Ansaugmuffe ziehen, sind Mopedvergaser und funktionieren am langen Ansaugtrakt der Schwalbe nicht richtig.

  10. #10
    Glühbirnenwechsler Avatar von schlucki
    Registriert seit
    20.04.2009
    Ort
    Regenstauf / Regensburg
    Beiträge
    88

    Standard

    solange dir das teil nummer 6 fehlt... also die dichtung im startvergaser, läuft dein möp immer zu fett (wenn es überhaupt läuft). sei froh, dass es überhaupt 55 fährt. (wahrscheinlich aber mit massivem spritverbrauch und ölpampe hinten aus dem auspuff, oder?) dichtscheibe rein... wenn du eine brauchst, ich hab n 500er pack davon rum liegen, schick mir ne PM, dann kriegst nen brief mit dem scheibchen drin. die 55 cent porto kannst dann an greenpeace überweisen oder an brot für die welt. oder irgendwo anders hin. oder du kaufst dir ne 3/4el kugel eis davon und freust dich über dein rasendes moped...

  11. #11
    Flugschüler
    Registriert seit
    27.04.2008
    Ort
    88212
    Beiträge
    489

    Standard

    Hallo,

    ich kann in 10 Minuten meinen Kumpel anrufen. Er hat 3 Set Starterkolben mal gekauft. Hoffentlich auch einen für meinen Vergaser.

    Sonst nehme ich dein Angebot sehr sehr sehr gerne an.

    Ja, der Spritverbrauch war immer um die 4 Liter und ich dachte immer das liegt an meiner Fahrweise.

    Nein, keines meiner Moppeds qualmt so bald es warm ist. Das sind Vorurteile gegenüber 2-Taktern. Wer seine Motorräder pflegt und in einem technisch guten Zustand hält, hat keine Probleme. Ich fahre deswegen z.B. das sau teure Rennstrecken-Öl Castrol A747 in meinen Motocrossern und meine Simson kriegt das Castrol RS2T. Klingt vielleicht ein wenig eingebildet, aber wenn ich immer Rest-Sprite von gekauften Motorrädern in mein Mofa kippe, dann wird mir beim Anblick der Qualmfahne immer schlecht.

    Na ja genug des Smalltalks. Ihr wisst garnicht wie sehr ich mich auf den Test mit einer Dichtscheibe freue. Ich habe die Simson nun seit letztem Herbst und ich habe mindestens schon mind. 15 Stunden mit der Fehlersuche zugebracht, Motor instandsetzen und Schrauben mal nicht reingerechnet. (Und ich hatte wirklich professionelle Hilfen an meiner Seite) Drückt mir die Daumen, dass es mit diesem kleinen Stück Gummi aufwärts geht. Und mit dem Spritverbrauch abwärts.


    Aber, schonmal vorweg:

    Was muss ich dann noch zusätzlich ändern, außer dass ich unten den Luftstopfen (hab keinen, daher nehm ich wohl einen Korken) reinstecken muss?

    Gruß hony und kann es das wirklich sein? Weil so lief die Simson bisher wirklich erstklassig.

    PS: Diesen Luftschacht habe ich mit einem Nagel freigemacht, aber geändert hat sich nichts? Werde es wohl irgendwie wieder verschließen.

    Zitat Zitat von schlucki
    solange dir das teil nummer 6 fehlt... also die dichtung im startvergaser, läuft dein möp immer zu fett (wenn es überhaupt läuft). sei froh, dass es überhaupt 55 fährt. (wahrscheinlich aber mit massivem spritverbrauch und ölpampe hinten aus dem auspuff, oder?) dichtscheibe rein... wenn du eine brauchst, ich hab n 500er pack davon rum liegen, schick mir ne PM, dann kriegst nen brief mit dem scheibchen drin. die 55 cent porto kannst dann an greenpeace überweisen oder an brot für die welt. oder irgendwo anders hin. oder du kaufst dir ne 3/4el kugel eis davon und freust dich über dein rasendes moped...

  12. #12
    Flugschüler
    Registriert seit
    27.04.2008
    Ort
    88212
    Beiträge
    489

    Standard

    Servus,

    ich könnte durchdrehen. Unser Forenkollege und mein Simson-Gegner Alexbär hat einen Dichtring da.

    Wenn die morgen richtig läuft, dann kriegt meine Simson 1 Kanister mit Super Plus und Castrol A747.

    Danke Alex.

    Gruß hony

  13. #13
    Glühbirnenwechsler Avatar von alexbaer
    Registriert seit
    10.04.2009
    Beiträge
    92

    Standard

    bitte bitte jetzt weißte wenigstens warum ich "jeden scheiß" bei akf mitbestellt habte
    guß alex

  14. #14
    Zündkerzenwechsler Avatar von Birdman
    Registriert seit
    22.04.2009
    Beiträge
    32

    Standard

    Was hast du denn für eine Übersetzung im Sekundärtrieb?

    Zu wenig Endgeschwindigkeit könnte auch von einem zu kleinen Ritzel vorne kommen.
    Auserdem würde das erklären warum sie besser beschleunigt als die Mopeds deiner Kollegen.

  15. #15
    Flugschüler
    Registriert seit
    27.04.2008
    Ort
    88212
    Beiträge
    489

    Standard

    Zitat Zitat von Birdman
    Was hast du denn für eine Übersetzung im Sekundärtrieb?

    Zu wenig Endgeschwindigkeit könnte auch von einem zu kleinen Ritzel vorne kommen.
    Auserdem würde das erklären warum sie besser beschleunigt als die Mopeds deiner Kollegen.
    Servus,

    hab die Standardübersetzung drin.

    Wir haben heute nun den Gummi eingebaut und den Luffi unten wieder verschlossen. Sie läuft nun schon etwas besser und ob sie die 60 ohne Probleme macht, werde ich morgen testen. Die Zündkerze wurde jedenfalls nach wenigen KM ohne weitere Veränderungen schön rotbraun.

    Jedoch habe ich wieder das kleine Luftlöchlein verschlossen. Entweder habe ich nur das Gefühl oder läuft sie deswegen wieder minimal schlechter, weil als ich heute morgen gefahren bin, hat sie beim Übergang vom 1. in den 2. Gang sofort richtig losgebissen, was früher nicht der Fall war, und jetzt auch nicht mehr.

    Gruß hony, der morgen mehr sagen kann.

+ Antworten

Ähnliche Themen

  1. Kondensatoreinbau. Dumme Frage, Hoffnung auf eine gescheite
    Von Sumsi im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 27.08.2003, 20:51
  2. Eventuell Hoffnung fürs alte Forum!
    Von SwallowKing im Forum Anregungen und Vorschläge
    Antworten: 39
    Letzter Beitrag: 31.05.2003, 11:48

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.