+ Antworten
Ergebnis 1 bis 11 von 11

Thema: leuft nicht mehr richtig wenn der motor warm ist


  1. #1
    Tankentroster
    Registriert seit
    28.07.2005
    Beiträge
    135

    Standard leuft nicht mehr richtig wenn der motor warm ist

    hallo leute!
    hab ein problem mit meiner simson s51 b(1-4)
    wenn sie eine weile lief und warm wurde fängt sie an zu stottern
    und geht aus wenn ich nich genügent gas gebe (z.b. an kreuzungen)
    auch wenn es mir schon während der fahrt passiert is wo sie einfach kein gas mehr genommen hat. die kerze ist rehbraun....
    ich hab echt keine ahnung woran das liegen kann!
    ich freue mich über jede hilfe, danke im vorraus
    gruß

  2. #2
    Kettenblattschleifer Avatar von schwalbenstar
    Registriert seit
    28.10.2005
    Ort
    bei Heidelberg
    Beiträge
    588

    Standard

    probier zunächst mal das, was am wenigsten Arbeit (hatte ich genauso auch schon...) macht: neue Zündkerze !
    Martin

  3. #3
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Ich sag jetzt einfach mal der kondensator ist defekt.
    Sie lässt sich dann warm auch schlecht bisgarnicht mehr ankicken oder?
    Wer schneller schraubt steht länger in der Werkstatt.

  4. #4
    Bea
    Bea ist offline
    Glühbirnenwechsler Avatar von Bea
    Registriert seit
    03.09.2004
    Ort
    Paderbron
    Beiträge
    96

    Standard

    Hallo,

    einen defekten Kondensator erkennst du an dem rötlichen Zündfunken...
    Läuft sie mit gezogenem Choke (wenn sie warm ist) besser???

    Bea

  5. #5
    MC
    MC ist offline
    Tankentroster Avatar von MC
    Registriert seit
    23.03.2005
    Ort
    Ottendorf-Okrilla bei Dresden
    Beiträge
    156

    Standard

    Der kondensator muss nicht unbedingt defekt sein wenn er zu weit vorn an der Schwungscheibe sitzt kann er auch das Zündverhalten stören befor ich nen neuen reinbau würd ich das erst versuchen.
    There is a solution for every problem

  6. #6
    Tankentroster
    Registriert seit
    28.07.2005
    Beiträge
    135

    Standard

    stimmt...wenn sie warm is geht sie nich mehr anzukicken, das mit der neuen kerze hab ich schon versucht....und das mit dem kondensator, also nen roten oder rötlichen zündfunken habe ich auch nicht.....aber danke für den tip...an den kondensator hat ich noch nich gedacht....is der dann vll trotzdem defekt?

  7. #7
    Bea
    Bea ist offline
    Glühbirnenwechsler Avatar von Bea
    Registriert seit
    03.09.2004
    Ort
    Paderbron
    Beiträge
    96

    Standard

    Hallo,

    wenn der Zündfunke bläulich ist, ist der Kondensator nicht defekt!!!!
    Zieht sie vielleicht Falschluft???? Wie schon geschrieben, dann läuft sie, wenn sie warm ist, mit Choke am besten...

    Bea

  8. #8
    Kettenblattschleifer Avatar von schwalbenstar
    Registriert seit
    28.10.2005
    Ort
    bei Heidelberg
    Beiträge
    588

    Standard

    das Gleiche, wenn sie warm ist hatte ich auch schon, wenn:
    Choke nicht in Ausgangstellung, bzw. Choke immer ein bisschen in Funktion, allerdings müsste dann Zündkerze feucht sein
    oder
    Zündspule!?

    Martin

  9. #9
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Manchmal ist es auch der Zündkerzenstecker, der bei Wärme seinen Geist aufgibt. Vielleicht einfach mal probeweise wechseln.

  10. #10
    Glühbirnenwechsler
    Registriert seit
    28.02.2006
    Beiträge
    93

    Standard

    hallo!
    haste das problem hinbekommen???
    Habe jetzt das selbe problem!
    Wenn Sie draußen steht springt sie beim 1. kicken an, aber nach 5 minuten vollgas fahren wil sie an der kreuzung nicht mehr!
    jetzt hbe ich den zündfunken kontrolliert, der is viell ein bisschen scwach!
    die meisten schreiben ja, der muss bei 1 cm springen, bei mir vielleicht erst bei so 4-5 mm!
    zündkerze schon gewechselt und stecker auch!
    vor 1 monat wurde die zündung eingstellt und da war der funke auch viel heller und stärker!

  11. #11
    Glühbirnenwechsler
    Registriert seit
    28.02.2006
    Beiträge
    93

    Standard

    *hochschieb*

    also hat jemand noch ne idee, weil es ne menge gibt, die dasproblem haben!

+ Antworten

Ähnliche Themen

  1. S51: Zieht bei Vollgas nicht mehr richtig, wenn warm
    Von Oppa im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 20.05.2005, 19:46
  2. wenn sie warm ist geht sie nicht mehr richtig
    Von Motorbrot im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 20.01.2004, 19:07

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.