+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte
Ergebnis 1 bis 16 von 36

Thema: Licht chaos !!!!!


  1. #1
    Glühbirnenwechsler
    Registriert seit
    01.06.2015
    Ort
    Pölling
    Beiträge
    74

    Standard Licht chaos !!!!!

    hey leute :)
    hatte letztes jahr schon ma geschrieben zwecks meinem elektro chaos.


    alsooooo. habe jetz ne neue ladeanlage verbaut und die simme locker 20 mal verkabelt. immer nach moser plan. alles is da wo es sein soll. licht vorn geht nur wenn ich es überbrücke. licht hinten geht nur ganz dunkel. und auch nur wenn ich den blinker an schalte. blinker leuchtet dann auch. meine vermutung is, das das zündschloss einen weg hat. kann das sein?

  2. #2
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.348

    Standard

    Statt der fünf Ausrufezeichen hättest du vielleicht einen Link zu deinem Beitrag vom letzten Jahr posten sollen - oder zumindest mal ne Angabe, von was für einem Fahrzeug wir hier überhaupt reden.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  3. #3
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.160

    Standard

    Naja, könnte am ZündLichtSchalter liegen.

    Bau ihn doch mal aus und piepse den durch.
    Das Blockschaltbild ist ja beim Moser-Plan inkludiert.


    LG Kai d:)


    PS: Es ist ne S50 B1 Umbau auf B2.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  4. #4
    Glühbirnenwechsler
    Registriert seit
    01.06.2015
    Ort
    Pölling
    Beiträge
    74

    Standard

    Elektro Chaos

    bin jetz nich der profi was das angeht. aber piept schon ma auf den anschlüssen von rücklicht zu blinker
    Geändert von Prof (19.07.2016 um 16:38 Uhr) Grund: Doppelpost

  5. #5
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.160

    Standard

    Rücklicht und Blinker haben nur die Masse gemeinsam -
    ansonsten sollte da keine Verbindung sein.

    Hast Du denn wenigstens die entsprechenden Kabel vorher
    vom ZüLiScha abgezogen?
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  6. #6
    Glühbirnenwechsler
    Registriert seit
    01.06.2015
    Ort
    Pölling
    Beiträge
    74

    Standard

    jap. habe schon so viel probiert. bin echt genervt mitlerweile. habe jetzt ein neues zünschloss bestellt. da eigentlich alles elektronische gewechselt is seit letztem jahr. und da blinker und rücklicht zusammen gehen, habe ich die vermutung das am zündschloss was defekt sein könnte. kabel sind wirklich alle da wo sie hin sollen.

    neues zündschloss is eingebaut. selbes problem. wenn ich das licht vorn nicht brücke, gehts nur auf stufe 2. hinten wie gehabt. blinker an und birne glimmt leicht auf. keine batterie verbaut.ich messe aber strom auf der 15/51 wenn ich auf stufe 2 schalte
    Geändert von Prof (19.07.2016 um 16:37 Uhr) Grund: Doppelpost

  7. #7
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.160

    Standard

    Erstmal ist es normal, daß das Rücklicht nur auf Schalterstellung 2 brennt.
    Das auf Stellung 1 + 2 an 15/51 bei laufendem Motor was ankommt, hat auch seine Richtigkeit.


    Nicht richtig ist, das sich der/die Blinker da mit reinhängen.
    Hast Du mal den 8-poligen Leitungsverbinder geprüft,
    ob der auch genau die Durchgänge hat, die Du brauchst!?
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  8. #8
    Glühbirnenwechsler
    Registriert seit
    01.06.2015
    Ort
    Pölling
    Beiträge
    74

    Standard

    8 poliger verbinder? was is das? sorry wenn ich dumm frage. bin nich so mit elektrik bewandert.

  9. #9
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.160

    Standard

    Sorry, mein Fehler.
    Im Schaltplan heißt das Ding Klemmleiste (und hat 2 x 9 Pins).
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  10. #10
    Glühbirnenwechsler
    Registriert seit
    01.06.2015
    Ort
    Pölling
    Beiträge
    74

    Standard

    meinst du den verbinder von den blinkern? noch eins. hab blink und lichtschalter von der s50. vllt da nen problem?

  11. #11
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.160

    Standard

    Guck bitte auf den Schaltplan - da häng noch mehr dran als nur die Blinker.
    Lichthupe, Stoplichtmasse und ... Tata ... der Scheinwerfer -
    übrigens auch in Kabelfarbe schwarz/weiß wie die Blinker links.


    Die Schalter sind bei B1 und B2 identisch.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  12. #12
    Glühbirnenwechsler
    Registriert seit
    01.06.2015
    Ort
    Pölling
    Beiträge
    74

    Standard



    erkläre ma bitte dort. weil so is es jetz angeschlossen. bis auf das kombielement für licht blinker usw
    Geändert von Prof (19.07.2016 um 16:37 Uhr) Grund: Doppelpost

  13. #13
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.160

    Standard

    O M G , da kriegt man ja Augenkrebs.


    Im anderen Thread wurde schon gesagt: nimm den Schaltplan von Harry.
    So, bitte schön: http://www.a-k-f.de/moser/s50b2.pdf
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  14. #14
    Glühbirnenwechsler
    Registriert seit
    01.06.2015
    Ort
    Pölling
    Beiträge
    74

    Standard

    anderer plan aber selbeverkabelung. bis auf diese klemmleiste. die is so wie sie is in der simmi. hab da nix angefaßt. gehen nur 4 kabel dran. mehr anschlüsse sinds auch nich

  15. #15
    Glühbirnenwechsler
    Registriert seit
    01.06.2015
    Ort
    Pölling
    Beiträge
    74

    Standard

    moin. diese klemmleiste B is doch nur ne kabel verbindung oder? mehr zweck als das hat die doch bestimmt nicht

  16. #16
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    15.514

    Standard

    Lies dazu bitte meinen Schraubär-Tip: Leitungsverbinder

    Peter
    Selbsthilfe: 1. DAS BUCH 2. Best of the Nest 3. das Wiki 4. lesen

+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Elektro Chaos
    Von Kojote im Forum Technik und Simson
    Antworten: 100
    Letzter Beitrag: 16.06.2015, 17:24
  2. Chaos Roller
    Von schwan25 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 06.06.2009, 15:30
  3. Schwalbe KR51/2L Elektrik Chaos!?!
    Von nudel im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 03.05.2007, 21:20

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.