+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Licht fällt sporadisch aus


  1. #1
    Schwarzfahrer
    Registriert seit
    04.07.2010
    Beiträge
    10

    Standard Licht fällt sporadisch aus

    hallo

    ich bin seid etwa vier Monaten stolzer Besitzer einer rundum restaurierten Schwalbe KR 51/2 E. Bislang fährt sich alle tadellos. Nur zuletzt fielen die Huper komplett aus und das Licht geht immer sporadisch aus. Auch nach längerem Fahren geht die Hupe nicht. Blinker gehen tadellos. Das zum Thema Batterie. Das Licht geht wie gesagt seid neustem auch immer an und aus und scheint einen Wackelkontakt zu haben. Ich habe so ziemlich alle Anschlüsse kontrolliert und etwas mit Kontaktspray nachgeholfen. Aber keine Besserung. Das witzige beim Licht ist das wenn ich das Fernlich kurz anmache und wieder ausmache geht das Licht wieder für kurze Zeit.
    Ich bin soo langsam mit meinem Anfängerlatein am Ende. Es wäre tolll wenn mir jemand weiterhelfen könnte.

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.245

    Standard

    Hupe kannst Du kontrollieren, in dem Du diese mal kurzzeitig direkt an den Akku anschliesst.

    Bei der Hupe und auch beim Licht könnte es auch am kombinierten Hupen/Abblend/Fernlichtschalter liegen. Auseinandernehmen, Kontakte säubern und vielleicht war's das.

    Peter

  3. #3
    Simsonfreund Avatar von Fabi_123
    Registriert seit
    11.01.2010
    Ort
    Bodensee/ Untersee
    Beiträge
    1.595

    Standard

    Ich schätze auch auf den schalter. Irgend ein Kabel vielleicht lose oder so, da mal mit der fehlersuche anfangen

  4. #4
    Zahnradstoßer Avatar von kadus32
    Registriert seit
    16.07.2006
    Ort
    Nürnberg
    Beiträge
    750

    Standard

    Bei mir war das mit m Lich n Problem, weil die Kontakte an der Birne oxidiert waren, aber das dürfte ja ni sein, wenn se komplett neu gemacht ist.Fällt denn alles aus? oder z.B. nur der Scheinwerfer?

    mfg der Jens
    --Nur die besten Sterben jung--

  5. #5
    Zündkerzenwechsler Avatar von chuliobo
    Registriert seit
    15.08.2010
    Ort
    Hamburg
    Beiträge
    26

    Standard

    Moin Flipper -

    mein Abblendlicht wollte auch nicht mehr, immer nachdem ich das Fernlicht benutzt hatte. Die Feder an der Wippe (im linken Schaltergehäuse am Lenker) ist gerostet und hat nicht mehr genügend Power, die Wippe zurück auf den entsprechenden Kontakt zu pushen, wenn ich zurück auf Abblendlicht schalte. Ich hab da mal ein bisschen herumgereinigt, jetzt geht's was besser. Wenn das Licht trotzdem mal ausfällt, hilft ein leichter Schlag gegen das Schaltergehäuse. Werd das Ding bei Gelegenheit wohl mal wechseln.

    Beste Grüße,

    Julian

  6. #6
    Schwarzfahrer
    Registriert seit
    04.07.2010
    Beiträge
    10

    Standard

    So Leute

    erstmal vielen Dank für die schnellen Antworten. Leider war ich die letzten Tage weg und konnte noch nicht zurück antworten. ich werde euern Rat mal befolgen und alle Kontakte nochmnal auseinander nehmen und reinigen. Die Hupe übrigends funktionierte als ich sie an die Batterie gehalten habe. Also kaputt ist sie ja dann mal nicht.
    Nochmal ne andere Frage die Blinkfrequenz ist bei mir ziemlich hoch (bestimmt 150/min) habt ihr da ne Idee was faul sein kann? Sicherung,Blinkgeber,...?

    Vielen Dank erstmal
    und ich melde mich schnellstmöglich wieder

  7. #7
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    bei mir wars so, dass die übergangswiderstände der steckverbinder so hoch waren, dass der kontakt an der glühbirne weggeschmolzen ist. der fernlichtkontakt sah noch super aus (wird ja auch fast nie benutzt). wenn das bei dir auch so ist, hilft reinigen aller steckverbinder (scheißarbeit) und nachbiegen der kontaktfahnen an der birnenhalterung. seit der kur hatte ich das nämlich nicht mehr. weggeschmolzene glühobstkontakte kann man übrigens auch super mit nem tropfen lötzinn wieder herstellen. auf diese weise habe ich meine bremslichtbirne frisiert, weil man da an den kontakt zum nachbiegen schlecht drankommt.

    meine war übrigens auch frisch aufgebaut (allerdings von mir selber), und auf diese weise hat sich dann gerächt dass ich in meiner zusammenbaugier anchdem die lackierten teile wieder da waren den kabelbaum vernachlässigt habe.
    ..shift happens

+ Antworten

Ähnliche Themen

  1. Blinker geht nur sporadisch
    Von Farina im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 01.09.2010, 20:03
  2. zündfunke kommt nur sporadisch....
    Von VolkerRacho im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 27.03.2008, 11:58
  3. Sporadisch Aussetzer
    Von christian_obst im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 10.06.2007, 14:06

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.