+ Antworten
Ergebnis 1 bis 12 von 12

Thema: Licht macht was es will.... -neue Frage


  1. #1
    Flugschüler Avatar von Voight
    Registriert seit
    14.07.2008
    Ort
    Magdeburg
    Beiträge
    250

    Standard Licht macht was es will.... -neue Frage

    Hi Leute,

    mir ist jetzt die letzten Tage aufgefallen, dass wenn ich an der Ampel stehe und ich mich im Vorderwagen spiegele ist mal das Licht an und mal ist es aus.
    Also ich hab meine Schwalbe auf Tagfahrlicht umgestöpselt, aber auch wenn ich das Rücklicht dazu schalte ändert sich daran nichts. Komischer Weise geht das Rücklicht auch nur alle 5 min mal für 2 min. Die Sicherungen sind zwar noch original aber an sich noch in Takt. Hab auch neulich die Kontakte mal sauber gemacht, aber ohne Veränderung.
    Woran kann es denn nun liegen? Wackler schliesse ich mal aus, da das Licht ja nicht flackert sondern immer minutenweise an und aus geht.

    MfG Marius

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard

    Hallo Marius,

    die Sicherunge haben reinweg garnüscht mit dem Licht zu tun. Die sind nur für den Schutz von Batterieladung bzw Entladung zuständig.

    Und das Frontlicht hat auch nix mit dem Rücklicht zu tun.

    Alles extra Stromkreise.

    Untersuche mal alle Leitungen von den Lötanschlüssen auf der Spulenrückseite der Grundplatte über die Schalter bis hin zu den Fassungen für das Glühobst.

    Peter

  3. #3
    Tankentroster
    Registriert seit
    21.03.2008
    Ort
    Großostheim
    Beiträge
    113

    Standard

    kontakte säubern mit Drahtbürste und Kontaktspray (insbesondere Masseverbindungen) gegebenenfalles vergammelte und ausgelutsche Flachstecker ersetzen

  4. #4
    Flugschüler Avatar von Voight
    Registriert seit
    14.07.2008
    Ort
    Magdeburg
    Beiträge
    250

    Standard

    hm ja, dass Rück- und Frontlicht nichts miteinander zu tun haben wusste ich, deswegen is es ja so komisch, dass sie ziemlich zur gleichen Zeit angefangen haben zu spinnen...
    Naja dann werd ich mir mal alles angucken müssen..
    Dankeschön!

  5. #5
    Tankentroster Avatar von ricky-guitar
    Registriert seit
    22.10.2008
    Ort
    am Chiemsee
    Beiträge
    187

    Standard

    Probier mal ob es leuchtet/ausgeht wenn du das Vorderrad belastest/entlastest!!
    Wir hatten vor kurzem bei na /2L das Problem, dass der Bremsbowdenzug falsch verlegt war und somit die Kabel am Zündschloß zusammendrückte. Der ganze Effekt ging auch ohne Zündung.

    Ricky

  6. #6
    Flugschüler Avatar von Voight
    Registriert seit
    14.07.2008
    Ort
    Magdeburg
    Beiträge
    250

    Standard

    Hi,
    naja das Problem trat schon während der Fahrt und im aufgebockten Zustand auf, als das Rad in der Luft hing.. hab ja auch schon nach losen Kabeln gesucht, aber trotzdem danke.

  7. #7
    Flugschüler Avatar von Voight
    Registriert seit
    14.07.2008
    Ort
    Magdeburg
    Beiträge
    250

    Standard

    Ok.. ich glaub ich habs.... Vorhin beim Bier kaufen hab ich mein Möp im noch aufgebockten Zustand gestartet, auf Ricky-Guitars Beitrag hin, jedoch keine Veränderung. Dann hab ich durch Zufall den Lenker voll eingeschlagen und zack... da gings Licht an. Lenker in die Mitte -> Licht aus... naja das Kabel hat nen Wackler bei dem Schalter wo Hupe, Abblendlich usw. dran ist. Hatte leider noch keine Zeit den Fehler zu beheben.
    Also danke nochmal für die Antworten.

  8. #8
    Flugschüler Avatar von Voight
    Registriert seit
    14.07.2008
    Ort
    Magdeburg
    Beiträge
    250

    Standard

    Hi nochwas,
    also Licht funktioniert ringsrum jetzt wieder, ausser die Tachobeleuchtung. Vorher war da ne 6V 0,6W Birne drin, jedoch bekomm ich jetzt nur noch 1,2W... Aber die passen nicht so wirklich, also ich kann sie nicht in die Arritierstellung drehen, die Nubsis an der Seite sind zu lang. Gibts die in keiner anderen Form mehr und muss ich jetzt die Fassung ändern?
    Marius

  9. #9
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.854

    Standard

    Das liegt an der Fertigungsqualität der Birnchen. Der Lötpunkt oben am Becherrand ist viel zu dick. Abfeilen, nachlöten, wie zu DDR-Zeiten halt.

    Bei reichelt.de gibt's besser gefertigte - auch in 7V/100 mA (also 0,6W bei 6V). nosmis.de (Fischer) hat auch noch die "original DDR" 6V 0,6W im Programm, aber die sind genauso batzig gelötet.

  10. #10
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.205

    Standard

    Wenn der Sockel Ba7s ist muß das passen, außer das Glühobst kommt wiedermal aus weit, weit entfernt in tiefen Wäldern liegenden billigen Manufakturen wo man es mit der Paßgenauigkeit nicht so genau nimmt.

    mfg gert

  11. #11
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.854

    Standard

    Die Birnchen (BA7s), die's bei unseren üblichen Online-Händlern zu kaufen gibt, haben eben genau dieses Lötbatzen-Problem.

    Die von Reichelt passen geschmeidig;

    KR51/1 (7V 0,1A):
    http://www.reichelt.de/?;ACTION=3;LA...2fed05b3552c45

    VAPE-Umbauten (14V 0,1A oder 12V 0,1A, je nachdem ob man's heller oder langlebiger haben möchte):
    http://www.reichelt.de/?;ACTION=3;LA...2fed05b3552c45
    http://www.reichelt.de/?;ACTION=3;LA...2fed05b3552c45

    Für KR51/2 (6V 1,2W) gibt's dort leider nichts.

  12. #12
    Flugschüler Avatar von Voight
    Registriert seit
    14.07.2008
    Ort
    Magdeburg
    Beiträge
    250

    Standard

    ok, dann werd ich das mal abfeilen, sofern die glühbirne noch drin ist und nicht rausgesprungen ist (an geht sie jedenfalls nicht)
    is schon wahnsinn wie die preise auseinander gehen. bei hein gericke gabs die 6V 1,2W für 0.25€ und im simsonladen für 0.75€...

+ Antworten

Ähnliche Themen

  1. Mein Licht macht mich wahnsinnig! HILFE!!!
    Von Dennis1982 im Forum Technik und Simson
    Antworten: 24
    Letzter Beitrag: 23.07.2006, 16:59
  2. Neue Kette macht Knackgeraeusche
    Von adrian82 im Forum Technik und Simson
    Antworten: 27
    Letzter Beitrag: 15.07.2006, 16:17

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.