+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Licht an- Motor aus


  1. #1
    pit
    pit ist offline

    Registriert seit
    15.07.2006
    Beiträge
    2

    Standard Licht an- Motor aus

    Hallo,
    ich repariere gerade eine KR51-1 und habe folgendes Problem:
    Sobald der Motor warm gelaufen ist und Licht eingeschaltet wird oder die Bremse getreten wird, geht der Motor aus und hat eine Fehlzündung. Habe folgendes versucht:
    Kabelbaum durchgesehen
    Verbraucher einzeln an die Lichtmaschine geklemmt
    Kondensator erneuert und Zündung eingestellt
    Zündlichtschalter ist neu
    Keine Ahnung mehr, was ich noch tun kann. Über HIlfe würde ich mich sehr freuen.
    Gruss
    pit

  2. #2
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi Pit, Willkommen im Nest !

    Und wenn sie kalt ist...geht sie dann nicht bei "Licht AN" aus...?

    Zieh mal das braun/weiße Kabel von Zündschloß ab (Achtung - geht dann nicht mehr mit Zündlichtschalter aus)...geht sie dann immer noch aus bei "Licht AN" ?

    Gruß aus Braunschweig

  3. #3
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Wenn wirklich alles richtig angeklemmt ist, und Kabelbrüche bzw. nix durch gescheuert ist, dann wird wohl das zündschlossen im Eimer sein.
    Sind kontackte rausgebrochen? WEggerostet? Oder gar weggeschmolzen?

    Das es direkt an der Zündung lieg glaube ich nicht. Außer das sie ist so schwach udn das Standgas soniedrig, das das einfach zuviel belastung ist.
    Das kannste auch test denn du ne runde fährst bzw. mal halbgas gibst und dann Licht/Bremslich schaltest. Denke das wirste aber schon gemacht haben.

    Ja sonst standart test, wie harry schon schrieb Pin 2 Zündschloss abziehen.
    Wer schneller schraubt steht länger in der Werkstatt.

  4. #4
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard Re: Licht an- Motor aus

    Zitat Zitat von pit
    ...
    Zündlichtschalter ist neu
    ....
    Zitat Zitat von Airhead
    ...
    Sind kontackte rausgebrochen? WEggerostet? Oder gar weggeschmolzen?
    ....
    Sollte eigentlich nich' sein...

    Gruß aus Braunschweig

  5. #5
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Wer lesen kann und so 8) ....
    Wer schneller schraubt steht länger in der Werkstatt.

  6. #6
    pit
    pit ist offline

    Registriert seit
    15.07.2006
    Beiträge
    2

    Standard

    Schönen Dank an alle für die vielen Antworten- wollte nur vermelden- habe den Fehler gefunden- es war eine kaputte Zündspule, die jedes Mal, wenn Licht eingeschaltet wurde zusammenbrach.
    Gruss
    pit

+ Antworten

Ähnliche Themen

  1. licht an - motor aus
    Von comok im Forum Technik und Simson
    Antworten: 82
    Letzter Beitrag: 18.09.2010, 20:50
  2. Motor aus = Licht aus?
    Von Zd1211 im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 11.06.2008, 21:53

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.