+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Licht vorn geht nicht aber hinten!?


  1. #1
    Glühbirnenwechsler Avatar von schwalbenracer1
    Registriert seit
    16.02.2005
    Ort
    Schleife/Berlin
    Beiträge
    84

    Standard Licht vorn geht nicht aber hinten!?

    Hey ihr Profis! :wink:
    Bau grad ne alte Schwalbe für meinen Cousin.
    Und verzweifel an der Elektrik!!!
    Folgendes Problem:
    Es geht weder das Licht vorn noch die Hupe, aber hinten geht das Rücklicht einwandfrei. Vorn die Birne glimmt übrigens nur!
    Woran kann das liegen?
    Habe die Spulen gewechelt beide, gegen welche aus meinem Fundus, sehen von aussen ok aus.
    Das Phänomen blieb aber das selbe wie bei den alten Spulen
    Und Ladeanlagen habe ich auch gewechselt, weis aber nicht ob die alle noch ok waren.

    Is dringend!!!

    Gruß Sven

  2. #2
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    moin,

    spulen gewechselt? fundus?

    simson spulen sind schon oder?

    naja du hast bestimmt igrend ne spule verbaut und dazu irgendweine lampe drin, oder?

    das passt dann nicht zusammen! z.b. braucht ne 6V 25W spule halt auch ne 6V 25W birne sonst geht das nicht! äußerlich kann man den spulen leider nicht ansehen welche spannung oder leistung sie liefern.

    mfg
    lebowski

    edit: auch bei den ladeanlagen gibts verschiedene versionen (siehe nr drauf). auch die sind durchaus inkompatibel untereinander.

  3. #3
    Glühbirnenwechsler Avatar von schwalbenracer1
    Registriert seit
    16.02.2005
    Ort
    Schleife/Berlin
    Beiträge
    84

    Standard

    Jo genau!
    Das wars was ich noch testen wollte!(Schlimm wenn man alt wird!)
    is ne 15Watt, besorg ich gleich morgen und mal schaun, ob ich sie dann Abend noch fertsch bekomm, weil er hat nämlich Samstag Geburtstag!

    Danke!!


    Sven

+ Antworten

Ähnliche Themen

  1. Hilfe!! Mein Licht glimmt vorne nur, Hinten geht fast...
    Von Ratatazong im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 29.05.2008, 09:50
  2. Licht (vorne u. hinten) funktioniert nicht!!!???
    Von siccs im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 11.02.2008, 09:46
  3. Hinten licht, vorne nicht (oh ein reim)
    Von Crypt im Forum Technik und Simson
    Antworten: 48
    Letzter Beitrag: 29.05.2003, 12:16

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.