+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 26

Thema: Licht will nicht mehr


  1. #1
    Tankentroster Avatar von Alptug
    Registriert seit
    25.09.2008
    Ort
    Lippstadt
    Beiträge
    124

    Standard Licht will nicht mehr

    Nachdem ich meinen frontpanzer also die lichtabdeckung wieder eingebaut habe wollten weder Rücklicht noch die Scheinwerfer funktionieren... Bremslicht funktioniert und meine tachobeleuchtung ist während des Einbaus durchgebrannt... Die birnen sind aber in Ordnung !

    Alles andere an der Elektronik läuft... Hab ich was am zündschloss unbemerkt verändert?? Weil Rücklicht und Scheinwerfer eigentlich mit verschiedenen Energiequellen arbeiten... Nach der explosionszeichnung...

  2. #2
    Simsonschrauber Avatar von Martin541/1
    Registriert seit
    03.01.2008
    Ort
    Braunschweig
    Beiträge
    1.471

    Standard Re: Licht will nicht mehr

    Zitat Zitat von Alptug
    ...tachobeleuchtung ist während des Einbaus durchgebrannt... Die birnen sind aber in Ordnung !
    Also entweder oder. Wenns die Tachobirne gekillt hat, wird auch dein Rücklicht durchgebrannt sein (selber Stromkreis) oder es leuchtet aufgrund der Tatsache nicht, dass dein Bremslicht ein Dauerlicht hat. Dies schaltet alle Verbraucher der Spule (Tachobeleuchtung, Rücklicht, Ladeanlage) ab.
    Am Frontscheinwerfer würde ich nach Kanzeleinbau ein Kontaktproblem vermuten. Miss alles mal genau durch und zieh den Bremslichtschalterkontakt mal ab, danach wird sich zeigen was los ist.

  3. #3
    Tankentroster Avatar von Alptug
    Registriert seit
    25.09.2008
    Ort
    Lippstadt
    Beiträge
    124

    Standard

    Das Licht will immer noch nicht !!!!

    Ich habe wie gesagt den bremskontakt abgezogen und sogar eine neue Birne eingesetzt, aber das Licht will nicht!!


    Ich vermute ziemlich stark dass ich ein Problem am zundschloss habe, weiß aber nicht wirklich was für eins.


    Übrigens habe ich letzend beim fahren von "Zünndung m. Licht" aus versehen auf "Standlicht" geschaltet, dann schnell wieder zurück. Das Ergebnis war dass ich mit Standlicht gefahren bin.
    Dieses phänomen hat aber nur einmal geklappt.

    HILFE!!!!!

  4. #4
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Schau' mal nach der Masse für das Rücklicht.. :wink:
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  5. #5
    Tankentroster Avatar von Alptug
    Registriert seit
    25.09.2008
    Ort
    Lippstadt
    Beiträge
    124

    Standard

    WO ist denn der massepunkt fürs Rücklicht?

  6. #6
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Moin,

    Das ist ja gerade der Punkt:
    Das Rücklicht bekommt seine Masse über den Panzer und den Rahmen - und die ist dann schnell mal "weggerostet" oder "überlackiert"... :wink:
    Klemm doch mal zum Test an die Rücklichtlampe eine extra Masseleitung.

    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  7. #7
    Tankentroster Avatar von Alptug
    Registriert seit
    25.09.2008
    Ort
    Lippstadt
    Beiträge
    124

    Standard

    Negativ, bin noch im dunkel.

    Aber kann lein zentrales Problem an dem zündschloss vorliegen?? Weil beide Lichter gemeinsam nicht mehr wollten...

    Hilfe!!! :(

  8. #8
    Flugschüler
    Registriert seit
    31.03.2009
    Ort
    Eichenzell
    Beiträge
    333

    Standard

    also du hast eine /1. dann solltest du unter dem tunnel links bei der schaltung eine lüsterklemme mit drei kabeln haben. einen grau, einen braun und einen schwarzrot. nimm ne prüflampe oder multimeter, schmeiss die simme an, stelle den zündschalter auf licht und mess ma plus in die lüsterklemme minus an masse. du solltest auf dem grauen für rücklicht und dem schwarzroten für bremslicht suppe haben. wenn ja haste ein masseproblem. wenn nein, d.h. keine suppe schau mal grau geht ans zündschloss und schwarzrot an die sicherung.

    hilfreich ist der schaltplan bei moser-bs.de.

    stephan

  9. #9
    Tankentroster Avatar von KR51/1mäx
    Registriert seit
    26.04.2009
    Ort
    89542 Herbrechtingen
    Beiträge
    162

    Standard

    das heißt es kann sein das mein rücklicht nicht geht weil ich keine tachobirne drin hab?! hab ich das richtig verstanden?

  10. #10
    Tankentroster Avatar von Alptug
    Registriert seit
    25.09.2008
    Ort
    Lippstadt
    Beiträge
    124

    Standard

    Also erstmal habe ich Eine 51/2N, da habe ich soweit ich weiß keine er
    Klemme außer den Massepunkt... Und das was du geschrieben hast gilt nur für das Rücklicht, richtig?

    Und danke für die Beschreibung , morgen früh guck ich mal nach

  11. #11
    Flugschüler
    Registriert seit
    31.03.2009
    Ort
    Eichenzell
    Beiträge
    333

    Standard

    mess doch einfach mal. deinem rücklicht ist die tachobirne wurscht.

    es ist sehr oft die masse. manchmal bekommste keine suppe (klar ausgedrückt wechselstrom), da graues kabel am lenkschloss ab, sicherung für bremslicht kein durchgang etc. oft auch nur die kontakte nicht ok, besonders bei den birnen. kann aber auch was anderes sein.

    aber ohne prüflampe oder besser multimeter tappste nur im dunkeln. investier die 10 euro für ein multimeter mit ac, dc und ohm und du bist besser dran.

    viel besser wie oben kann ich dir nicht beschreiben was du machen solltest und schau dir mal den schaltplan an. wenn er dir nicht klar ist frag nur, aber prüf mal erst die lüsterklemme.

    was wollt ihr mit dem massepunkt? ihr habt an einer 51 zwei davon. einer unterm bremshebel am lenker und einer an der ladeanlage am stirnrohr. ansonsten ist der gesamte rahmen masse incl motor und die verkleidungsteil auch. wenn de allerdings ne isolation (farbe, rost) dazwischen hast ist nichts mit masse..

  12. #12
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Zur Fehlersuche im Stand ist die Tacholampe erstmal egal.

    Danach muss sie aber gehen, denn ohne sie kriegt die Rücklichtlampe über 20% zuviel Saft und brennt schnell durch.

  13. #13
    Flugschüler
    Registriert seit
    31.03.2009
    Ort
    Eichenzell
    Beiträge
    333

    Standard

    stimmt, kann passieren, da graues kabel für die suppe sorgt, aber nimm die richtigen rücklichtbirnen (narva) und es sollte kein problem sein. fahre ohne tachobeleuchtung über ein jahr und rücklicht funktioniert immer noch.

  14. #14
    Tankentroster Avatar von Alptug
    Registriert seit
    25.09.2008
    Ort
    Lippstadt
    Beiträge
    124

    Standard

    Das graue Kabel war gerissen, ihr hattet recht danke. Mein Rücklicht funktioniert wieder :)

    Aber der scheinwerfer zickt weiterhin... War heute für einen Multimeter im Praktiker, war alles ausverkauft. Muss morgen wieder vorbeischauen nach neuer Lieferung.

    Kann ich eigentlich Scheinwerfer Glühbirnen in einem normalen Baumarkt finden oder muss ich die bei akf bestellen? Ich will zur sicherheit eine neue ausprobieren ... Lg

  15. #15
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    6V KFZ-Lampen gibt's wohl in keinem der großen Baumärkte mehr ... mancher gutsortierte KFZ-Teilehändler hat sie aber noch.

  16. #16
    Tankentroster Avatar von KR51/1mäx
    Registriert seit
    26.04.2009
    Ort
    89542 Herbrechtingen
    Beiträge
    162

    Standard

    kleine frage am rande wo bekomm ich denn die tachobirne her?

    und noch was nicht wirklich mit dem thema zu tun hat is beim umbau auf vape automatisch tagfahrlicht oder wird es so verkabelt das ich auch ohne licht fahren kann?

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Licht will nicht mehr, funken am Panzer
    Von Alptug im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 03.10.2009, 17:49
  2. licht geht nicht mehr
    Von nane im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 21.07.2006, 12:18

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.