+ Antworten
Ergebnis 1 bis 16 von 16

Thema: Lichtanlage und Stopplicht funktioniern nicht...


  1. #1
    Schwarzfahrer
    Registriert seit
    04.05.2011
    Ort
    Stuggi
    Beiträge
    11

    Ausrufezeichen Lichtanlage und Stopplicht funktioniern nicht...

    Hallo,

    habe vor kurzem eine S51 von nem Kumpel abgekauft -siehe Bildauf meinem Profil. Habe nachdem ich sie bekommen habe einiges machen müssen. Folgendes wurde erneuert: Neue Kerze neuer Kerzenstecker, neuer Vergaser, neues Zündschloß eingebaut und sie läuft wieder. Das Problem war nur das, dass Licht nicht funktionierte. Also habe ich mir einen Schaltplan ausgedruckt und mal rumprobiert und geschaut wo denn all die Kabel so her kommen und siehe da nach kurzer Zeit hatte ich Licht - vorne und hinten. Das einzige was nich funktionierte waren Stopplicht und Hupe, Blinker gibt es irgendwie nicht mehr an dem Ding. So nach ca. 500 km einfahren - letzte Fahrt im Regen, hatte ich zum einen vorübergehenden Leistungsverlust und am nächsten Tag gingen dann auch Vorder- und Rücklicht nicht mehr - Ursache m.e. unbekannt. Also gehe ich weiter auf Fehlersuche und studiere den Schalplan weiter auf dem eine Batterie drauf ist - äh meine hat irgendwie gar keine Batterie mehr, das Licht hatte aber trotzdem funktioniert und ach das Bremslicht hat getan wenn ich es überbrückt habe. So jetzt meine Frage gehen das Bremslicht und die Hupe überhaupt ohne Batterie? Und wie kann ich ohne Fahrzeugpapiere feststellen welches Modell ich habe? Da bin ich mir auch unsicher, denn was so an der Simi verbaut ist, sprich zwei große Rückspiegel, fester Kickstart, 6V Zündspule, Farbe dunkelgrün, 4-Gang, Steuerteil und Blinkvorrichtung sprechen m.e. für eine B2-1 oder eine B2-4, das einzige was mich da irritiert ist der vordere Scheinwerfer 25/25 W hat und keine 35/35. Könnte es sein das, dassVorderlicht zu viel Spannung bekommen hat und dann durchgebrannt ist und kurz darauf auch das Rücklicht? Puh das waren jetzt ganz schön viele Infos und Fragen auf einmal, ich Ihr könnt mir dabei helfen

    Beste Grüße der wessi und die simi

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Hupe und Blinker laufen über die Batterie , ohne die wird es nicht gehen , das Stoplicht wird wohl nicht gehen das die Masse am Hinterrad ( Kontakt in der Bremstrommel ) nicht eingestellt ist .
    mfg
    Immer schön den Auspuff freihalten

  3. #3
    Schwarzfahrer
    Registriert seit
    04.05.2011
    Ort
    Stuggi
    Beiträge
    11

    Standard

    Danke für die schnelle Antwort,
    muss ich die bremstrommel dazu öffnen oder kann man das irgendwie anders einstellen? Noch nen Tipp fürs Licht allgemein?
    Mfg

  4. #4
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Das kann man normal von Außen einstellen , und wenn ich jetzt der Peter wäre würde ich schreiben ,, besorge Dir das Buch


    www.zschopower.de empfiehlt DAS BUCH: "Simson Roller SCHWALBE" von E.Werner
    Immer schön den Auspuff freihalten

  5. #5
    Schwarzfahrer
    Registriert seit
    04.05.2011
    Ort
    Stuggi
    Beiträge
    11

    Standard

    Danke, die die Sache ist nur die, wenn ich das Buch hätte, würde ich hier nicht schreiben.

  6. #6
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Doch das machste bestimmt auch
    Immer schön den Auspuff freihalten

  7. #7
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Gib mal die Nummer deiner Grundplatte und des Polrads. Dann kriegt man raus, welche Leistung die Birnen haben sollten, und welche Simson du fährst.
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  8. #8
    Schwarzfahrer
    Registriert seit
    04.05.2011
    Ort
    Stuggi
    Beiträge
    11

    Standard

    Okay, wo finde ich die denn?

  9. #9
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    auf dem Polrad und Grundplatte.
    dazu muss eitendeckel rechts runter
    KR51/1S 75´/ S51 B2-4 81´/ S70C 86´/ S70C 87´ / Star 69´

  10. #10
    Schwarzfahrer
    Registriert seit
    04.05.2011
    Ort
    Stuggi
    Beiträge
    11

    Standard

    Also auf dem Polrad steht einmal die Nr 6410 und dann noch die Nummer 8305.1-110. Und wenn die Grundplatte quasi die Fläche unterhalb des Vergasers sein sollte dann steht da die Nr. 4580133. Kann man damit was anfangen?

  11. #11
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Grundplatte 8305.1-100
    Polrad8305.1-010
    TypSLEZ 6V
    Ladeanlage8871.5
    Fahrzeuge KR51/2L, S51B2-4, S51E, S50B2
    -------------------------------------------------
    Schaltplan: http://www.akf-shop.de/moser/s51-s70.pdf
    Birne vorn: 6V 35/35W
    Rücklicht: 6V 5W
    Bremslicht: 6V 21W
    Batterie: 6V 12Ah

    Falsche Birne führt ggf. zu Überspannung
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  12. #12
    Schwarzfahrer
    Registriert seit
    04.05.2011
    Ort
    Stuggi
    Beiträge
    11

    Standard

    Super Danke, wenn mir jetzt jemand ganau sagen kann wie ich den Bremslichschalter hinten einstellen kann, dann wäre mir erstmal soweit geholfen.

  13. #13
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Ich glaube der Stopplichtkontakt müsste bei deiner Simson im Hinterradbremsschild sitzen. Um diesen einzustellen, drehst du mittels der gekonterten Muttern den Stift (wo das Kabel angeschlossen ist) bei getretener Bremse - bis diese aufleuchtet. Das sollte es schon gewesen sein.

    Wenn das nicht klappt, baust du hinten das Bremsschild ab, machst alles sauber und biegst die Kontaktfahne zurecht, und zwar so, dass diese die Schraube fast berührt. Ist ein wenig fummelig, da du die Bremsbacken hierfür soweit auseinander drücken musst, wie sie es im eingebauten Zustand auch wären.

    Hinterradbremsschild Demontage: Bremsgestänge abschrauben, den linken Radbolzen rausdrehen, Distanzstück entnehmen, Rad samt Bremsschild seitlich nach hinten rausnehmen. Die Mutter rechts bleibt wie sie ist, da der Antrieb im Rahmen verbleibt.
    Das Distanzstück muss bei Zusammenbau richtig sitzen, also die Nippel vom Bremsschild und Rahmen müssen wieder ordentlich in die Nut, sonst funktioniert die Bremse nicht.
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  14. #14
    Schwarzfahrer
    Registriert seit
    04.05.2011
    Ort
    Stuggi
    Beiträge
    11

    Standard

    Danke endlich mal ne präzise Beschreibung was zu tun ist. So hab jetzt den halben Tag damit zugebracht nach dem Licht zu schauen ich habs nicht hinbekommen. Habe alle kabel am Zündschloss mit dem Schaltplan abgeglichen, die stimmen soweit überein, Masse ist auch angelegt, hab alle Kabel durchgeprüft und die leiten auch, Sicherungen sind ebenfalls okay, hab das Gehäuse vom Lichtschalter aufgemacht, sah soweit auch gut aus. Birnen hab ich auch gecheckt, die sind okay und vorne ist doch eine 35/35 w Birne drin. Auch das Zündschloss hatte ich im Verdacht - auch wenn es neu ist, aber wenn ich da den Schlüssel umlege geht die Simi aus. Spricht doch eigentlich dafür das es tut. Aber es tut sich einfach nix, hab deshalb auch noch nicht nach dem Stopplicht geschaut, hat jemand noch ne Idee, was sein könnte?

  15. #15
    Schwarzfahrer
    Registriert seit
    04.05.2011
    Ort
    Stuggi
    Beiträge
    11

    Standard

    Hat da echt keiner ne Ahnung?

  16. #16
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Mahlzeit !
    Ahnung schon, aber nachsehen übers Netz ist nun 'mal schwierig. Schnapp dir ein Messgerät oder alternativ eine Prüflampe und gehe auf die Suche, ob guter Birnensaft aus der Lichtspule kommt und von da aus hangelst Du Dich, mit Hilfe des Schaltplanes, weiter in Richtung Birne.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

+ Antworten

Ähnliche Themen

  1. Blinker und Leerlaufkontrolle funktioniern nicht:-(
    Von SR50Tuner im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 29.08.2007, 11:07
  2. S50 B1 träges Stopplicht
    Von rantanplan im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 30.07.2006, 18:02

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.