+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Lichter gehen nicht mehr (Front, Rück)


  1. #1
    Zündkerzenwechsler
    Registriert seit
    25.08.2014
    Ort
    Mannheim
    Beiträge
    31

    Standard Lichter gehen nicht mehr (Front, Rück)

    Hallo.
    Zunächst ging das Frontlicht, dann während der Fahrt nicht mehr.
    Habe zunächst neue Birne rein, nichts. Dann das Zündschloss überbrückt, nichts.
    Nun mit viel Aufwand neue Lichtspule rein. Gestartet und dann ging das Frontlicht kurz, dann hab ich geschaut ob das Rücklicht auf noch geht - aber nein, nicht mehr...
    und als ich wiefer nach vorne geguckt habe, ging das Frontlicht auch nicht mehr.
    Das Standlicht hatte zuvor auch einen wackler, ging dann wieder nicht, dann doch wieder.
    Wie soll ich nun weiter machen?
    Kann es sein dass ich die Grundplatte evtl nicht fest genug angezogen habe oder würde der Motor dann auch nicht gehn?
    Ich kann mit so Elektromessgeräten nicht umgehen. Welches brauch ich da und wie benutzt man das genau?
    Kann es sein dass das Zündschloss defekt ist? Oder Wackler hat?
    Mich verwirrt halt dass vor dem Auseinanderbauen der Grundplatte das Rücklucht ging
    und dass das Frontlicht dann mit neuer Spule kurz ging...
    Ist jemand aus Mannheim?
    Danke für eure Hilfe
    Laura

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.258

    Standard

    Hallo Laura,

    welches Honda-Modell hast Du denn?

    Peter

  3. #3
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.824

    Standard

    Zitat Zitat von Zschopower Beitrag anzeigen

    welches Honda-Modell hast Du denn?
    KR 51/2 E
    Steht zumindest im Profil
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.258

    Standard

    Ok.
    @Laura: lies bitte mal auf meiner Homepage unter Simson die "Elek-Tricks" und prüfe bei laufendem Motor mit einer Prüflampe, ob an den entsprechenden Kabeln, die von der Grundplatte kommen, guter Birnensaft vorhanden ist.

    Peter

  5. #5
    Zündkerzenwechsler
    Registriert seit
    25.08.2014
    Ort
    Mannheim
    Beiträge
    31

    Standard

    Was daraus wurde: die neue glühbirne ist schon noch besagten 5 sec kaputt gegangen. das hinterlicht ging. war nur so schwach dass ich es nicht gesehen hab. danke leute!

+ Antworten

Ähnliche Themen

  1. Rück und Bremslicht gehen nicht
    Von aaron im Forum Technik und Simson
    Antworten: 0
    Letzter Beitrag: 16.07.2011, 23:49
  2. Antworten: 15
    Letzter Beitrag: 27.09.2010, 21:02
  3. Lichter gehen nicht. Lichtmaschine schon
    Von flueppi im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 20.02.2006, 17:55

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.