+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Lichtspule defekt?


  1. #1
    Glühbirnenwechsler
    Registriert seit
    21.07.2007
    Ort
    Hannover
    Beiträge
    55

    Standard Lichtspule defekt?

    Hi,

    nachdem mir gestern abend mein Frontlicht durchgebrannt war, wollte ich eben die Glühlampe tauschen und siehe da, die Fäden sind noch ganz. Dafür hatte sich die Feder, die die Lampenfassung hält, verabschiedet.
    Nun habe ich das Problem, daß ich zwar ne heile Lampe hab, aber ich keine Spannung mehr bekomme (natürlich getestet bei laufendem Motor :wink: ).
    Ich habe die Lichtspule durchgemessen und bekomme einen Wert von 0,3 Ohm.

    Hatte ich einen Kurzschluß und die Spule hat aufgegeben? Oder was is da kaputt?

    Gruß,
    Matze

  2. #2
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Schaue als erstes den Auf/Ab Lichtschalter nach, ob dort eine Spannung anliegt. Von dort aus geht zum Scheinwerfer, oft liegts daran.

    Gruß
    schrauberwelt

  3. #3
    Glühbirnenwechsler
    Registriert seit
    21.07.2007
    Ort
    Hannover
    Beiträge
    55

    Standard

    ne, ich habe die spannung zwischen kabelausgang (das kabel der Lichtmaschinen) und der Masse gemessen - nichts!
    Kann also entweder nen Kabelbruch in der Lichtmaschine sein oder die Spule. Kann mir mal jm. nen Tipp geben? Bitte!

    Gruß,
    Matze

  4. #4
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Moin,
    Gegen welche Masse hast du gemessen ? Direkt am Motor oder am Lampenanschluß ?
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  5. #5
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Mir ist auch schon mal die Lichtspule kaputtgegangen.
    Neue kaufen, Lichtmaschine ausbauen, alte Spule ablöten, neue Spule reinlöten, einbauen, fertig... :)

+ Antworten

Ähnliche Themen

  1. Lichtspule defekt?
    Von Dennis1982 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 06.09.2006, 19:18
  2. Lichtspule defekt?
    Von SimsonStoney im Forum Technik und Simson
    Antworten: 17
    Letzter Beitrag: 04.07.2006, 20:58

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.