+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Das liebe Getriebe


  1. #1
    Flugschüler
    Registriert seit
    18.04.2003
    Beiträge
    328

    Standard

    Hallo,

    nach nem Hohlschaltwellenbruch bin ich dabei mein Getriebe einzustellen. Aber ich kriege das irgendwie nicht gebacken. Ich habe den Einstellbolzen wie aus dem Schwalbebuch nachgebaut und ich bin auch nach der Anleitung vorgegangen. Ich kriege das aber einfach nicht hin. Ich habe in 1/4 Umdrehungsschritten die Einstellschraube bis an den Anschlag jeder Seite gedreht und nichts geht.

    Mal habe ich dann nen Gang oder eben nur den Leerlauf. Ich kann da drehen soviel ich will und nichts passiert.

    Kann mir da vielleicht jemand noch nen Tipp geben?? Ich muss nach meinem Urlaub damit immer auf die Arbeit fahren.

    Johannes

  2. #2
    Simsonfreund
    Registriert seit
    24.05.2003
    Ort
    Sulzbach-Rosenberg
    Beiträge
    1.971

    Standard

    du brauchst nicht nur den einstellbolzen sondern auch das einstellmaß (46,6mm)

  3. #3
    Flugschüler
    Registriert seit
    18.04.2003
    Beiträge
    328

    Standard

    moment mal, ich dachte dass der Bolzen eben die länge von 46,6 mm haben muss. Das hat nämlich meiner.

    Johannes

  4. #4
    Simsonfreund
    Registriert seit
    24.05.2003
    Ort
    Sulzbach-Rosenberg
    Beiträge
    1.971

    Standard

    aha gut du meinst dann danit also das einstellmaß. was ic nicht verstehe muss man nach einem hohlschaltwellenbruch das getriebe neu aistellen? ich denke nicht. da wird etwas beim zusammenbau falsch gelaufen sein. ich habe schon einigemale getriebe eingstellt und immer nach der methode, aber das das nicht funktionieren soll .....

  5. #5
    Flugschüler
    Registriert seit
    18.04.2003
    Beiträge
    328

    Standard

    Ich bin nach dem Hohlschaltwellenbruch noch ne gewisse Zeit mit verstelltem Getriebe rumgefahren.

    Ich konnte vom 1. in den 2. Gang ganz normal schalten. Wenn ich aber in den 3. Schalten wollte, musste ich die Wippe vorne wieder ganz leicht runterdrücken. Erst dann konnte ich schalten. Vom 3. in den 4. Gang gings genauso.

    Ich kontrolliere trotzdem nochmal die Hohlschaltwelle bzw. in welcher Stellung diese Nase in das eine Rädchen greift.

    johannes

  6. #6
    Glühbirnenwechsler
    Registriert seit
    11.07.2003
    Beiträge
    83

    Standard

    Moin!
    Hört sich fast so an, als ob da was am Schaltmechanismus verbogen oder verzogen ist, schau Dir die Teile doch mal in aller Ruhe an vielleicht ist das ja total banal!

+ Antworten

Ähnliche Themen

  1. Das liebe Profil
    Von Motorradrocker im Forum Anregungen und Vorschläge
    Antworten: 1
    Letzter Beitrag: 16.02.2005, 01:49

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.