+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Lief wunderbar, dann nur kurz mit choke, jetzt gar nicht meh


  1. #1
    Flugschüler
    Registriert seit
    28.10.2007
    Ort
    Konstanz
    Beiträge
    266

    Standard Lief wunderbar, dann nur kurz mit choke, jetzt gar nicht meh

    Also ich war gestern tanken alles ganz normal wollte heute von der Schule nach hause

    so also erster kick wunderbar angesprungen, dann gefahren 1-2 km
    so aufeinmal merke ich wie sie langsam absäuft... gaaaanz langsam.. ich drehe gas voll auf nix... tuckern wird immer leiser aufeinmal halt ausgegangen.. hab sie nicht anbekommen und stand auf einer hauptstraße najaa... jedenfalls dann mit choke probiert, das ging dann auch kurz gefahren vielleicht 400m und dann wieder aus nix ging, kein kicken kein schieben nix...
    was kann die ursache dafür sein???

  2. #2
    Tankentroster
    Registriert seit
    12.12.2006
    Ort
    30167
    Beiträge
    115

    Standard

    - vergaser sauber machen
    - kerze angucken,vielleicht hin ( hat die kerze nen funken beim ankicken?)
    - benzinhahn beim fahren geschlossen gehabt? (ist mir auch mal passiert
    )
    - mal die zündung angucken...unterbrecher auf verschleiß prüfen gegebenenfalls kondensator überprüfen wenn kein funke kommt

  3. #3
    Flugschüler
    Registriert seit
    28.10.2007
    Ort
    Konstanz
    Beiträge
    266

    Standard

    also vergaser muss ich gucken
    kerze ist gut
    ne war offen^^
    ist ne e-zündung

    das komische war halt echt so ganz langsam das tuckern leiser wurde...
    und dann nur noch mit choke an kurz gefahren und das wars..

  4. #4
    Tankentroster
    Registriert seit
    12.12.2006
    Ort
    30167
    Beiträge
    115

    Standard

    dann überprüf mal den gaser erstmal ..
    hmm,e-zündungen können sich auch verstellen soweit ich weiß...hab nur ne schwalbe mit unterbrecher^^

  5. #5
    Flugschüler
    Registriert seit
    28.10.2007
    Ort
    Konstanz
    Beiträge
    266

    Standard

    ich guck ma jetzt gaser und wechsel kerze trotzdem mal

  6. #6
    Tankentroster
    Registriert seit
    12.12.2006
    Ort
    30167
    Beiträge
    115

    Standard

    und schön alle düsen auspusten^^

  7. #7
    Flugschüler
    Registriert seit
    28.10.2007
    Ort
    Konstanz
    Beiträge
    266

    Standard

    lol also problem gelöst... es lag am Schwimmer, dieses Ventil was man am Schwimmer reinschraubt hat sich irgendwie rausgeschraubt (kA wie aber es war so) und dadurch wurde das dann geblockt dass kein Sprit mehr durchkam also lag es am Benzin... komisch nur dass die kerze nass war nach dem kicken...

+ Antworten

Ähnliche Themen

  1. KR51/1 Lief 4 Tage gut - jetzt nicht mehr
    Von 19Martuzki95 im Forum Technik und Simson
    Antworten: 45
    Letzter Beitrag: 27.08.2009, 21:57
  2. KR51/1 lief erst gut, dann schlecht, und nu gar nicht mehr
    Von Humpe im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 10.06.2009, 18:49

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.