+ Antworten
Ergebnis 1 bis 12 von 12

Thema: Wo liegt der Fehler wenn sie nur mit Choke läuft?


  1. #1
    Zündkerzenwechsler Avatar von Birdman
    Registriert seit
    22.04.2009
    Beiträge
    32

    Standard Wo liegt der Fehler wenn sie nur mit Choke läuft?

    Moin,

    Heute zum ersten mal gefahren diese Saison.
    Folgende Symptone:

    Ging diverse Male aus,
    keine Leisung bei höheren Drehzahlen und keine Leistung unter Last ( Berg ).
    Mit komplett gezogenem Choke lief sie aber.
    Ganz gut sogar.

    Die ganze letzte Saison hatte ich keine Probleme. Nie.
    Und das einzige was sich seit der letzten Saison geändert hat ist ein neuer Sprithahn.

    Woran kanns liegen?
    Handelt sich übrigens um eine KR51/2N

    Mfg, Birdman

  2. #2
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Erster Anlaufpunkt Hauptdüse verstopft durch Dreck, Rost oder Wasser.

    mfg Gert

  3. #3
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Zweiter Anlaufpunkt: Nebenluft
    Schau mal nach, ob der Simmerriing hinter der Lichtmaschine noch richtig fest im Gehäuse sitzt.
    Dann prüf, ob alle Schrauben am Vergaser und Vergaserflansch fest sind.

  4. #4
    Simsonschrauber Avatar von Martin541/1
    Registriert seit
    03.01.2008
    Ort
    Braunschweig
    Beiträge
    1.471

    Standard Re: Wo liegt der Fehler wenn sie nur mit Choke läuft?

    Das würde ich so unterschreiben. Gerade weil:

    Zitat Zitat von Birdman
    Die ganze letzte Saison hatte ich keine Probleme. Nie.
    Genau so sah es bei mir nämlich auch aus. Tu dir aber einen Gefallen und tausch gleich beide Kurbelwellendichtringe, der linke wäre bei mir auch bald hinfällig geworden.

  5. #5
    Zahnradstoßer Avatar von Küstenschwalbe
    Registriert seit
    01.08.2009
    Ort
    Ostfriesland
    Beiträge
    726

    Standard

    Nein, eine Simson hat keinen Choke, sondern einen Startvergaser/Kaltstartvergaser.
    LG

  6. #6
    Zündkerzenwechsler Avatar von Birdman
    Registriert seit
    22.04.2009
    Beiträge
    32

    Standard

    Danke für die Antworten!
    Ich werde die tage den Vergaser reinigen und die Wellendichtringe checken bzw tauschen.

    Und @ Küstenschwalbe:
    Sehr hilfreich deine Klugscheisserei.... Danke.

    Der Choke in der Motorentechnik ist eine Klappe / Drossel am Vergaser, welche benutzt wird, um beim Kaltstart ein fetteres Gemisch zu erzeugen.
    Insofern ist der Kaltstartvergaser an der Schwalbe ein Choke.
    Im Gegensatz zum Kaltstartbeschleuniger bei Dieselmotoren der den Einspritzzeitpunkt verfrüht.
    Ich lasse mich gerne eines besseren belehren falls ich mich täusche.

  7. #7
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Nein, ein Startvergaser ist ein Startvergaser und ein Choke ist ein Choke. Ersterer erzeugt zusätzlich und neben dem Hauptstrom ein fettes Gemisch, letzterer zwingt den Hauptvergaser durch Unterdruck zur Anfettung.

    Das sind zwei grundsätzlich verschiedene Funktionsweisen.

  8. #8
    jol
    jol ist offline
    Zündkerzenwechsler
    Registriert seit
    24.02.2010
    Ort
    Hamburg
    Beiträge
    27

    Standard

    Hast du schonmal den vergaser neu eingestellt?
    Ich würd mir auch mal ansehen, ob das Schwimmer-Nadel-Ventil klemmt.
    Hatte nen ähnliches Problem und bei mir lags an dem Ventil

  9. #9
    Schwarzfahrer Avatar von -simosn-Schwalbe-
    Registriert seit
    09.11.2009
    Beiträge
    23

    Standard

    hatte dieses problem nach neuen Sprithahn auch, dichtung hatte sich aufgelöst.
    folge schwalbe hatte zu wenig sprit. sie lief auch nur mit Choke.

  10. #10
    Zündkerzenwechsler Avatar von Birdman
    Registriert seit
    22.04.2009
    Beiträge
    32

    Standard

    Sprithahn und Wellendichringe hab ich noch nicht gecheckt.

    Hab gerade den Vergaser draussen.
    Macht nen guten Eindruck und es scheint nichts verstopft zu sein.
    Wobei ich dazusagen muss dass ich (noch) vom Vergaser keine Ahnung habe.

    Die beiden auf dem Bild markierten Bohrungen sind jedenfalls frei.
    Könnte sonst noch was verstopft sein?


  11. #11
    Moderator Restaurateur Avatar von dr.gerberit
    Registriert seit
    03.09.2007
    Ort
    Kiel
    Beiträge
    2.059

    Standard

    Wie immer gibt einem das Best of the nest nützliche Hinweise und Links.

    so auch hier

    Schwimmergehäuse ab, Düsen ausbauen (bei dir vor allem die Hauptdüse), alles schön mit Bremsenreiniger säubern und durchpusten, gleich nochmal schauen, ob der Schwimmerstand stimmt, zusammenbauen, fertich.-

  12. #12
    Zündkerzenwechsler Avatar von Birdman
    Registriert seit
    22.04.2009
    Beiträge
    32

    Standard

    Schönen Dank nochmal für die Tips!
    Trotzdem ich keine verstopfte Düse erkennen konnte
    rennt sie nach einer peniblen Vergaserreinigung wieder
    wie Sau!

+ Antworten

Ähnliche Themen

  1. Simme startet schlecht, aber wenn sie läuft, dann läuft se^^
    Von major_sky im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 11.08.2009, 18:35
  2. Choke löst zündproblem - wie behebe ich den fehler?????
    Von CrimsonTide im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 28.01.2009, 00:01

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.