+ Antworten
Ergebnis 1 bis 9 von 9

Thema: liegt es am Vergaser?


  1. #1
    Tankentroster Avatar von CBronson
    Registriert seit
    21.08.2003
    Ort
    Winnenden
    Beiträge
    116

    Standard

    Hallo zusammen,
    Ich habe seit längeremein Problem meine Schwalbe anzubekommen. Entweder sie springt sofort bei gezogenm Choke an oder wenn sie nach dem zweiten Mal ankicken noch nicht startet geht es gar nicht mehr. Ist sie an ind man schließt den Choke noch einiger Zeit, geht sie wienn ich versuche Gas zu geben aus besser stirbt langsam ab. Läuft sie doch mal etwas besser, dann kriege ich sie bei warmem Motor auch nicht mehr an. Beim Fahren muß ich auch darauf achten, daß sie nicht ausgeht, da der Leerlauf auch seht ungleichmäßig ist. Alles in allem einfach Mist!! Heute habe ich den Vergaser ausgebaut. Es ist ein 16N 1-5. Ich habe ihn gereinigt und die Düsen kontrolliert. Hauptdüse ist eine 75er, Leerlaufdüse eine 35er und die Starterdüse eine 50er. Also doch alle falsch oder? Kann es daran liegen, daß ich den Vergaser nicht eingestellt bekomme?
    Hoffe auf ein paar Tipps, Vielen Dank!!!

  2. #2
    Simsonschrauber Avatar von koppy
    Registriert seit
    18.04.2003
    Ort
    Münster
    Beiträge
    1.389

    Standard

    also mit der leerlaufdüse würde ich dir definitiv eine 40er empfehlen. das macht sich sofort bemerkbar.

    die hauptdüse ist eigentlich zu groß. wenn sie bei gezogenem choke nach dem 2ten kicken erst recht nicht mehr angeht, dann hat sie zuviel sprit gekriegt...

    haste vielleicht die möglichkeit, nen anderen vergaser zum test einzubauen?

  3. #3
    Tankentroster Avatar von CBronson
    Registriert seit
    21.08.2003
    Ort
    Winnenden
    Beiträge
    116

    Standard

    Habe nur noch einen Vergaser 16N1-11, aber der hat genau die gleichen Düsen drin. Wo bekomme ich die richtigen Düsen her? Habe schon eine Menge Onlineshops durchsucht, aber nie die richtigen gefunden. Oder welches ist der richtige Bing Vergaser, den ich nehmen kann? Meine Schwalbe ist Bj. 77 mit 3 Gängen.

  4. #4
    Simsonschrauber Avatar von koppy
    Registriert seit
    18.04.2003
    Ort
    Münster
    Beiträge
    1.389

    Standard

    onlineshops gibt es reichlich.

    kuck doch mal links in diese blau-graue auflistung.
    bei "händler" findste allerlei händler, hält mans für möglich? :o)

    da steht dann bei vielen auch, welcher bingvergaser passend ist. ich würde aber nicht gleich den vergaser wechseln. versuchs erstmal mit nem neuen satz düsen. der kostet glaub ich höchstens 15€ und wird bestimmt klappen, sofern nicht andere sachen eine weitere rolle.

    aber die fehlersuche dauert halt manchmal ein bisschen...


    gruß,
    fabian

    //edit. meine mich erinnern zu können, dass bei www.simson-taubert.de die größen dabeistanden...
    fahre selbst übrigens auch den 1-11, bin sehr zufrieden.

  5. #5
    Tankentroster Avatar von CBronson
    Registriert seit
    21.08.2003
    Ort
    Winnenden
    Beiträge
    116

    Standard

    Was ist beim 1-11 anders als beim 1-5 außer die anderen Düsen? Der ist doch normalerweise für die S51, oder? Hast Du andere Düsen reingemacht - 67,40,50 oder fährst Du mit anderen Düsen? Was ist eigentlich die orignale Starterdüse- eine 50er oder eine 60er. Ich habe da unterschiedliche Angaben gesehen.
    Vielen Dank!!!!

  6. #6
    Tankentroster
    Registriert seit
    11.07.2003
    Beiträge
    212

    Standard

    Gugg mal bei den FAQ´s unter Vergaser. Da stehn sämtliche Daten...

    Wie sieht deine Zündkerze aus? Ist sie schwarz oder verölt bekommt deine Schwalbe zuviel Sprit. --> liegt an den zu großen Düsen. Wär auch nicht schlecht mal den Choke zu prüfen. Bowdenzug locker? Gummi dran? Nicht verschlissen? Kein Dreck im Vergaser? Lässt er sich leicht bewegen?

  7. #7
    Tankentroster Avatar von CBronson
    Registriert seit
    21.08.2003
    Ort
    Winnenden
    Beiträge
    116

    Standard

    Welche ist jetzt eigentlich die richtige Starterdüse? eine 50er oder eine 60er. Ich habe beide Angaben gefunden. Welche soll ich jetzt reinmachen? Auf alle Fälle bekommt sie zuviel Sprit, da die Kerze - eine fast neue Isolator 260 - nass ist.

  8. #8
    Schwarzfahrer
    Registriert seit
    30.06.2003
    Beiträge
    22

    Standard

    @ CBronson

    also wenn sie zu viel spritt kriegt, dann musste die nadel tiefer hängen, entweder 2. und 3. kerbe oder 1. und 2. kerbe.
    dann, haste zwischen vergaser und zylinder, also da wo der motor ansaugt, 2 dünne scheiben auf den schrauben? wenn ja, dann weg mit den, weil der motor sonst nebenluft zieht.
    die luftschraube am vergaser muss 1,5 -2 umdrehungen heraus gedreht werden, weil sonst is zu viel luft drin.
    mit den ganzen düsen und so, weiß ich net, kenn mich mit diesen angaben nich so aus. wo haste den vogel denn her? kannste sicher sein, dass am bock alles original is, oder wurde daran schon viel gemacht? weil, wenns original is, dann wird der boch mit den düsen schon laufen, die da drin sind, wär doch sonst quatsch.

    das erstmal probieren, wenn dann immer noch nich geht dann sag bescheid, dann kommt schritt 2 !

  9. #9
    Tankentroster Avatar von CBronson
    Registriert seit
    21.08.2003
    Ort
    Winnenden
    Beiträge
    116

    Standard

    Hallo,
    Nochmal zu meinem vergaser.
    Kann mir keiner sagen ob nun eine 50er oder 60er Düse als Starterdüse original ist. Die Angaben in der FAQ sagen 50er andere Quellen sagen 60er. Was stimmt nun beim 16N1-5?

+ Antworten

Ähnliche Themen

  1. Zündung? / Vergaser? / Zündspule??? wo liegt das problem
    Von thithuxx im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 15.05.2007, 20:01
  2. Was liegt im Urlaub an?
    Von Negerkalle im Forum Smalltalk
    Antworten: 1
    Letzter Beitrag: 16.07.2003, 14:25

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.