Thema geschlossen
Ergebnis 1 bis 4 von 4

Thema: liegts an der HD?


  1. #1
    Tankentroster Avatar von redkeintinnefnumber1
    Registriert seit
    17.06.2009
    Ort
    bei Bremen
    Beiträge
    107

    Standard liegts an der HD?

    nabend,

    ich habe folgendes Problem und hoffe, dass ihr mir mit ein Antworten vielleicht weiterhelfen könnt.
    Auf meinem 70ccm/4Kanal habe ich einen 19ner Vergaser von BVF mit einer 80er Hauptdüse. Er funktioniert wunderbar, bloß wenn ich den Gasgriff die letzten 2 cm bis zum Anschlag weiterdrehen will passiert nichts mehr. Stattdessen fängt der Motor an zu stottern und kann sich zwischen Leistungsabfall und Leistungssteigerung nicht entscheiden. Hatte vorher die 90er HD drin und mit der war es das gleiche Problem. Wenn ich dann trotzdem für 2 Minuten auf Anschlag gefahren bin ist sie wegen zu viel Sprit abgesoffen.
    Kann es vielleicht sein, dass die 80er HD immer noch zu groß ist und ich eine 70er reinsetzen sollte? An der Teillastnadel kann es meines Wissens ja nicht liegen.

    Ich bedanke mich jetzt schonmal für eure Antworten.

    Liebe Grüße

    Boardregel lesen und zu damit.... ROSSI

  2. #2
    Moderator Simsonschrauber Avatar von Pittiplatsch
    Registriert seit
    04.10.2005
    Ort
    z.Z. im Exil
    Beiträge
    1.186

    Standard

    dir ist aber schon klar, dass das hier kein tuningforum ist?!
    aber 'nen tipp hab ich für dich: bau dir den originalen 50er ein.

  3. #3
    Tankentroster Avatar von redkeintinnefnumber1
    Registriert seit
    17.06.2009
    Ort
    bei Bremen
    Beiträge
    107

    Standard

    geht nicht um meine schwalbe....
    geht um ne s50..
    so. mensch
    is kein tuningforum hier, nur ne antwort wäre doch nett...

  4. #4
    Chefkonstrukteur Avatar von Bär
    Registriert seit
    03.06.2009
    Ort
    Nürnberg
    Beiträge
    2.682
    Blog-Einträge
    12

    Standard

    TJUUUUUUHNING!!
    Wo sind die Mods wenn man sie mal braucht?

    @ Redkeinfummel: Auf 50ccm Zurückbauen oder verschieden Düsen ausprobieren

Thema geschlossen

Ähnliche Themen

  1. woran liegts?
    Von KR51/1mäx im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 03.12.2009, 23:21
  2. S50 muckt rum.... Woran liegts?
    Von Newman im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 27.04.2008, 17:10
  3. Klopfen, woran liegts?
    Von Dr_Best im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 25.02.2004, 16:04

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.