+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 19 von 19

Thema: Lima oder ladeanlage


  1. #17
    Glühbirnenwechsler Avatar von Spitfire2
    Registriert seit
    21.08.2011
    Ort
    Schwalmtal
    Beiträge
    58

    Standard

    Im Gleichstrom Bereich

  2. #18
    Glühbirnenwechsler Avatar von Spitfire2
    Registriert seit
    21.08.2011
    Ort
    Schwalmtal
    Beiträge
    58

    Standard

    Ich hab's, der Vogel war falsch verkabelt. Jetzt funzt alles. Danke an alle für die tipps

  3. #19
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.245

    Standard

    Zitat Zitat von Spitfire2 Beitrag anzeigen
    Im Gleichstrom Bereich
    Auch wenn's jetzt wieder i.O. ist:
    bei der Schwalbe muss man sehr genau den passenden Schaltplan studieren, um herauszufinden, ob man sich zum Messen im Wechsel- oder im Gleichspannungsstromkreis befindet.

    Peter

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Ladeanlage oder Spule kaputt?
    Von Schmoher im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 17.04.2013, 18:42
  2. Ladeanlage oder Lichtspule ???
    Von Dr.Blutwurst im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 29.05.2007, 14:23
  3. Ladeanlage Star oder s51
    Von MatthiasStar im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 18.04.2006, 19:33

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.