+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Loch im Motorblock, Limaseite - Warum?


  1. #1

    Registriert seit
    12.01.2013
    Ort
    Burgdorf
    Beiträge
    3

    Standard Loch im Motorblock, Limaseite - Warum?

    Hallo,
    bevor ich zum Problem komme erstmal eine kurze Vorstellung meinerseits.

    Ich wohne in Burgdorf bei Hannover und hatte mir während eines einjährigen Aufenthaltes in Sachsen-Anhalt eine KR51/2L gekauft. An der bin ich jetzt seit ein paar Wochen am rumwerkeln, da der Vorbestzer vieles vernachlässigt hatte. Er konnte mir noch nicht mal sagen, um welches Modell es sich handelt.^^

    Als ich heute beim Arbeiten an der Kupplung zufällig auf den Limadeckel blickte, klaffte dort ein Loch, Schock! Komischerweise ist mir das noch nie aufgefallen, obwohl ich da bestimmt schon hundertmal hingeschaut habe, magisch

    Mittlerweile habe ich gelesen, dass es dort wohl nicht soooo schlimm ist, weil ohnehin kein Öl dahingehört. Abdecken werde ich es wohl trotzdem müssen, Wasser und Dreck würde jede Pfütze hineinbefördern.

    OK, jetzt (endlich) meine Frage: Das Loch wurde dort wohl extra hinheingestemmt, warum tut man sowas??? Ich möchte verstehen, warum jemand so etwas tut!

    Hier ein Bild:



    Danke für alle Antworten und liebe Grüße

    Sven

  2. #2
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Zitat Zitat von Zobelus Beitrag anzeigen
    Das Loch wurde dort wohl extra hinheingestemmt, warum tut man sowas??? Ich möchte verstehen, warum jemand so etwas tut!

    Meine Vermutung wäre eher, dass dort jemand das Polrad raushebeln wollte und das Gehäuse dabei nachgegeben hat. Mach mal den Deckel ab und schau, ob da auf der gegenüberliegende Seite Spuren sind.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  3. #3

    Registriert seit
    12.01.2013
    Ort
    Burgdorf
    Beiträge
    3

    Standard

    Das klingt plausibel, werde ich morgen mal nachschauen!

  4. #4
    Simsonschrauber Avatar von K.P.
    Registriert seit
    20.04.2011
    Ort
    Uelzen
    Beiträge
    1.290

    Standard

    Wie mir scheint, hast du eine elektronische Zündung.
    Zu mindest sieht man ein rotes Polrad und das spricht dafür.
    Würde zum Modell KR51/2 L passen.

    Nun zum Loch.
    Das Loch befindet sich ja leider im Motormittelteil.
    Öl kann dort nicht aus treten und darum ist das auch gar nicht mal so schlimm.
    Jedoch muss das, wie du bereits erwähnt hast, abgedeckt werden, da sonst Spritzwasser der Zündung schadet.

    Gruß,
    K.P.
    Wer Reifen auf die Straße brät, braucht ein 2 Takt Heizgerät...

  5. #5
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Vielleicht wurde auch mal eine Zündung mit innnenliegender Zündspule verbaut, und da kein Loch für die Hochspannungsdurchführung da war wurde einfach eins reingefriemelt.

    mfg Gert

  6. #6
    Flugschüler Avatar von Snap
    Registriert seit
    01.09.2012
    Ort
    Kaiserslautern
    Beiträge
    309

    Standard

    Das könnte sein. Ich meine auf dem Bild auch Sägespuren zu erkennen. Eventuell könnte man es mit einem Blindstopfen wie er an der 51/1 mit außenliegender Zündspule ist, verschließen.

    Gruß Sebastian
    KR 51/1 S, Bj. 1977

  7. #7
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    Dass dort eine alte Zündung mit innenliegender Zündsule verbaut wurde ist auch meine Vermutung. Als Abdeckung kann man auch ein Stück Aluminiumblech großzügig überlappend zurechtschneiden und festnieten. Das sieht dann sehr unauffällig aus.
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

  8. #8
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Vielleicht hat sich auch irgendeine Nase davon bessere Kühlung versprochen... Der arme Motor. :/
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

+ Antworten

Ähnliche Themen

  1. Öl in die Limaseite?
    Von christian_obst im Forum Technik und Simson
    Antworten: 17
    Letzter Beitrag: 19.03.2014, 13:03
  2. Dichtkappe Limaseite M53 wechseln
    Von I.M. Weasel im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 17.09.2011, 15:40
  3. Ölverlust aus Loch im Motorblock
    Von Kalli145 im Forum Technik und Simson
    Antworten: 30
    Letzter Beitrag: 16.07.2009, 23:31

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.