+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Lüfterrad passt nicht auf Polrad


  1. #1

    Registriert seit
    21.06.2016
    Beiträge
    5

    Standard Lüfterrad passt nicht auf Polrad

    Standard
    Hallo Community,
    Ich habe mir ein neues Polrad 8306.10-010 für meine KR51/1 geholt. Es ist zwar ein neues Teil aber aus Lagerbeständen. Steht auch noch VEB drauf .
    Nun wollte ich mein Lüfterrad draufbauen, aber die Bohrungen vom Lüfterrad passen nicht zu denen auf dem Polrad. Bzw auch die Nieten vom Polrad passen nicht in die Aussparungen vom Lüfterrad.

    Hat jemand einen Rat, woran das liegt oder wie ich das Problem lösen kann?

    Danke schonmal

  2. #2
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Hallo "Kr51/1Schwalbe",
    sei doch bitte so nett und stell ein Bild von Polrad und Lüfterrad hier ein, auf dem man Details zu Deinem Problem erkennen kann.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  3. #3
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.245

    Standard

    Das Problem kannst Du durch neue Bohrungen im Lüfterrad lösen.

    Aberrr:
    bist Du ganz sicher das richtige Polrad gekauft zu haben? Vielleicht erklärt das die unterschiedlichen Bohrungen??
    8306.10-010 ist für Konus 1:5 (ab April 1966)
    8306.8-010 ist für Konus 1:10 (bis April 1966)

    Siehe DAS BUCH, Seite 24 und bei den Oldenburgern

    Peter

  4. #4

    Registriert seit
    21.06.2016
    Beiträge
    5

    Standard

    Naja vorher war ein 8306.10-010 drauf. Daher habe ich das gleiche gekauft. Das passt auch satt drauf. Ich stelle morgen Bilder dazu ein.
    Meine ist BJ 72. also müsste das das richtige Polrad sein.
    Danke schonmal

  5. #5
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Von der Nummer sollte es passen.
    bevor isch misch uffreesch, isses mir liwwer egal !

  6. #6

    Registriert seit
    21.06.2016
    Beiträge
    5

    Standard

    Hier sind die Bilder. Ich hoffe die sind ok.
    Angehängte Grafiken

  7. #7
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Ah ja. Gute Bilder, alles gut zu erkennen.
    Und alles nur halb so wild - die Löcher zur Befestigung weitest du einfach ein bisschen am Lüfterrad z.B. mit einem 6mm Bohrer oder einer runden Schlüsselfeile.
    Ich würde den Dremel nehmen mit einem zylindrischen Schleifaufsatz.
    Die Aussparungen für die Nieten fertigst Du ganz ähnlich.
    Es geht ja nur um die 2, die man in den Schlitzen sehen kann.
    Markiere die Position der Nieten im "montierten Zustand" (wie Bild 1)
    am Polrad und senke die mit einem 10mm Bohrer ca. 2mm tief ein.
    Lass den Bohrer schnell drehen und gib nicht zuviel Druck -
    dann bleib der schmale Steg neben dem Schlitz auch heile.


    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  8. #8
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Hi,
    das Lüfterrad sieht ein bisschen anders aus, als ich das kenne.
    http://www.schwalbenfahrer.de/wp-con...8/IMG_0084.jpg

    ...aber was nicht passt, wird passend gemacht. ( das ist bei Kunststoff ja, Gott sei Dank, kein Problem )

    Grüße
    Gerhard

    Edith sagt: "Der gute Kai war wieder schneller." (blöd, wenn man(n) sich zwischendurch noch 'ne Stulle schmiert.)
    bevor isch misch uffreesch, isses mir liwwer egal !

  9. #9

    Registriert seit
    21.06.2016
    Beiträge
    5

    Standard

    Ok. Vielen Dank Männer ����

+ Antworten

Ähnliche Themen

  1. Kr51/2 Polrad passt nicht mehr ?
    Von Höhn im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 20.03.2014, 19:41
  2. Scheibenfeder am Polrad passt nicht
    Von masterslamma im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 22.01.2014, 08:51
  3. PVL Grundplatte passt rotes Polrad?
    Von Wilhelmine-BT im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 15.10.2009, 12:33
  4. Ist das hier eine Elektronik Zündung 6V u passt das Polrad?
    Von Buschmann29 im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 25.04.2009, 15:30

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.