+ Antworten
Seite 190 von 204 ErsteErste ... 90 140 180 188 189 190 191 192 200 ... LetzteLetzte
Ergebnis 3.025 bis 3.040 von 3253

Thema: lüneburg und umgebung...wo seid ihr??


  1. #3025
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    5.454

    Standard

    Der Reflektor mit intigriertem Standlicht gehört so nicht zur Schwalbe.
    Nimm ein Set ohne, das ist dann auch bis 50€ günstiger, und kauf den Reflektor einzeln.
    Oder Du machst nen Deal mit Carl..

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  2. #3026
    Simsonschrauber Avatar von ElGonzales
    Registriert seit
    09.04.2012
    Ort
    Handorf
    Beiträge
    1.160

    Standard

    Ich bin mit dem H4 Reflektor verzweifelt, weil die Halterung irgendwie ums Verrecken nicht vernünftig passen wollte. Zum Schluss war der Reflektor drin, die Blende passte aber nicht mehr in die Lampenmaske. Ich würde als Backup Lösung zumindest eine simple 12V Glühlampe für den alten Reflektor organisieren, geht auch.

    Achja, die Einzelteile der Sets sind separat beschafft im zweistelligen Bereich günstiger als im Gesamtpaket. Zumindest hatte ich das im Winter für den Schwalbenaufbau so ausgerechnet und Preisaktionen der Shops genutzt. Zudem ist die Qualität der beigelegten Leuchtmittel ab und an nicht so doll und diese ohne Zulassungsnummer. Dafür spart man sich den Stress mit dem Zusammensuchen, aber im Winter hat man ja Zeit :)

    Carl hat auch noch das Halteblech für die Komponenten am Stirnrohr liegen meine ich, das kostet in den Shops schon ~9 €.
    Gruß André, Master of KNIPEX Raptor Hochleistungs-Schraubzange!!

  3. #3027
    Tankentroster Avatar von Luku
    Registriert seit
    23.06.2013
    Ort
    Wendisch Evern
    Beiträge
    175

    Standard

    Moin-Andre`hat Recht-ich fahre bei meinen beiden Vögeln noch alles original 6V Unterbrecherzündung bisher ohne Probleme.Einmal im Jahr (nach ja 3000 km ) kontrolliere ich aber den Unterbrecherabstand und versehe dem Schmierfiz mit Unterbrecheröl .Bisher hatte ich damit keine Probleme
    LG Luku

  4. #3028
    Zündkerzenwechsler Avatar von P.H.
    Registriert seit
    21.01.2016
    Ort
    Lüneburg
    Beiträge
    29

    Standard

    Moin,
    also ich kann über die U-Zündung nicht viel Schlechtes sagen. Die Schwalbe rennt seit ca. 4000 Km ohne Probleme und meine S50/S51 seit ca. 2000 Km ohne Zwischenfälle. Einmal habe ich schon etwas Kummer bekommen, weil die Dame Zicken gemacht hatte. Aber mit der Unterstützung von Kai war das kein Problem. Man muss es nur einmal richtig gezeigt bekommen :-). War wohl auch nicht direkt die U-Zündung, sondern eher eine Mischung aus Polrad, Kondensator und Co. Jetzt rennt die Gute jedenfalls wie Sau! Der Vorbesitzer muss meiner Auffassung nach auch eine andere Spule verbaut haben. Das Fahrt- sowie das Rücklicht sind deutlich heller als bei meiner Schwalbe. Jetzt nur noch den Kurzschluss finden..... dann funktionieren die Blinker auch wieder. Bis dahin gehts eben auch mit Handzeichen

    Gruß
    P. H.

  5. #3029
    Glühbirnenwechsler Avatar von Elwood25
    Registriert seit
    20.03.2016
    Ort
    Lüneburg
    Beiträge
    56

    Standard

    Moin,

    also für die Einstellung meiner U-Zündung bräuchte ich auf jeden Fall auch etwas Hilfe. Im Prinzip würde ich es auch allein probieren, aber, wie ich bereits schrieb, die Werkzeugausstattung ist noch etwas rudimentär.

    Was bräuchte man denn im Prinzip?
    - ein paar vernünftige Schraubenzieher
    - eine Abstandslehre für 0,4mm Elektrodenabstand
    - Unterbrecheröl für den Schmierfilz? (Wo kriegt man sowas?)
    - Polradabzieher

    (Zur Info: Ich besitze keines der aufgeführten Dinge.)

    Gruß
    Christian
    Geändert von Elwood25 (07.06.2016 um 15:52 Uhr) Grund: Abstandslehre gefunden

  6. #3030
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    5.454

    Standard

    Moin Christian


    Was Du zum Zündung einstellen für Werkzeug brauchst, hängt vor allem davon ab, was für Schrauben im Lüftergehäuse sind. Ansonsten passt das soweit - also Schraubendreher und 0,4mm Fühllehre.
    Unterbrecheröl gibt's in den einschlägigen Shops.
    Guck mal hier ist ne Liste: Bordwerkzeug


    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  7. #3031
    Glühbirnenwechsler Avatar von Elwood25
    Registriert seit
    20.03.2016
    Ort
    Lüneburg
    Beiträge
    56

    Standard

    Moin,

    nach etwas Schrauberei läuft sie wieder. Keine Ahnung woran es genau lag. Es scheint aber immer noch ein Problem vorzuliegen. Den Deckel über dem Polrad habe ich nicht abbekommen. Die Schrauben halt wieder, außerdem ist die Schraube weicher als der Schraubenzieher...

    @Kai71: Hättest du nächste Woche mal einen Nachmittag Zeit über meine Zündung einmal drüber zu schauen?

    Gruß
    Christian

  8. #3032
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    5.454

    Standard

    @Elwood


    Ja, sag nur wann. Bis Bardowick kommst Du ja...
    (weiteres per PN)


    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  9. #3033
    Glühbirnenwechsler Avatar von Elwood25
    Registriert seit
    20.03.2016
    Ort
    Lüneburg
    Beiträge
    56

    Standard

    Hm, ich habe das Gefühl, dass meine Schwalbe seit Bardowick das Wärmeproblem entwickelt hat. Neue Zündkerze ist schon drin, alles weitere folgt noch.

    (Die Vape wird immer interessanter... :/ )

    Gruß
    Christian

  10. #3034
    Simsonschrauber Avatar von ElGonzales
    Registriert seit
    09.04.2012
    Ort
    Handorf
    Beiträge
    1.160

    Standard

    Vielleicht hat sie sich bei irgendwem angesteckt. Vielleicht bei der Monkey mit dem leichtem Wärmeproblem (wie sich später heraus stellte )
    Klarer Fall von mutierter Affenvogelgrippe
    Gruß André, Master of KNIPEX Raptor Hochleistungs-Schraubzange!!

  11. #3035
    Glühbirnenwechsler Avatar von Elwood25
    Registriert seit
    20.03.2016
    Ort
    Lüneburg
    Beiträge
    56

    Standard

    So wie es zur Zeit aussieht, schaffe ich es nicht nochmal bis nach Bardowick. =(

    Hat bei der Ausfahrt am Sonntag sonst alles geklappt? Oder gibt es noch weitere Leidensgenossen?

    Gruß
    Christian

  12. #3036
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    5.454

    Standard

    @Christian
    Die Simsons liefen alle wie gewohnt, nur der Gast mit dem Minimoped hatte "Wärmeprobleme".
    Naja, es war das Moped, was Probleme hatte und es war die Öltemperatur, die ein bisschen zu hoch wurde.

    @alle
    Mir ist vorhin beim Aufbocken vor der Garage der Hauptständer gebrochen
    und in zwei Teile zerfallen. Hat zufällig jemand einen rumliegen.. ?

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  13. #3037
    Schwarzfahrer
    Registriert seit
    15.10.2015
    Ort
    Vögelsen
    Beiträge
    20

    Standard

    Nabend

    Wir haben gerade überlegt ob wir am 19.6 zur Oldtimer meile nach hamburg fahren.
    hätte von euch noch jemand Interesse?
    LG Töff Töff

  14. #3038
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    5.454

    Standard

    @töff töff

    Mit'm Duo ?
    Ich hätte Lust und Zeit.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  15. #3039
    Kettenblattschleifer Avatar von Sturmkraehe
    Registriert seit
    30.06.2011
    Ort
    Marschacht
    Beiträge
    749

    Standard

    Moin Kai,

    einen Hauptständer kannst du bei mir abholen und bei der Gelegenheit gleich den Lampenring mitbringen, der noch bei dir rumliegt...
    Aber nur noch heute...., fahre morgen früh in Urlaub.

    Gruß
    Carl
    Bleibt dein Moped fast schon stehn, musst am Gashahn etwas drehn.

  16. #3040
    Schwarzfahrer
    Registriert seit
    15.10.2015
    Ort
    Vögelsen
    Beiträge
    20

    Standard

    @Kai
    ja mit der duo.
    samstag noch ein zwei sachen machen und hofeb das sie dann wieder tadellos läuft.

    Sobald ich was weis wegen uhrzeit und treffpunkt sage ich bescheid

+ Antworten
Seite 190 von 204 ErsteErste ... 90 140 180 188 189 190 191 192 200 ... LetzteLetzte

Ähnliche Themen

  1. Schwalben in Lüneburg und Umgebung...
    Von Netwalker im Forum Simson Freunde
    Antworten: 2
    Letzter Beitrag: 03.09.2006, 15:28

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.