+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Luftfilterproblem KR51/1


  1. #1
    Tankentroster
    Registriert seit
    19.04.2003
    Ort
    97657 Sandberg
    Beiträge
    107

    Standard Luftfilterproblem KR51/1

    Hallo,
    irgendwo verstehe ich das nicht und hoffe auf Eure Hilfe.

    Bei der Durchsicht der Schwalbe habe ich festgestellt, das der Schlauch vom Lufi (sitzt ja oben im Beinschild)zum Luftberuhigungskasten zerbröselt ist. Also tauschen und null Problem, dem ist nicht so!

    Vor dem Wechsel:

    1. Motor läuft einwandfrei, nimmt sauber Gas an
    2. lasse ich den Gasgriff los, geht Drehzahl sofort runter

    Nach dem Wechsel:

    1. schwalbe springt super an (vorher auch)
    2. drehe ich jetzt am Gasgriff, scheint das ein Gummiband zu sein. Sprich, erst passiert garnichts und dann dreht sie hoch
    2.1. lasse ich den Gasgriff los, dauert es wieder bis sie auf Leerlaufdrehzahl kommt (auch hier wie Gummiband)

    Was zum Teufel habe ich da verkehrt gemacht, war doch nur ein Schlauch der gewechselt wurde?

    Ratlose Grüße

    Peter

  2. #2
    Tankentroster
    Registriert seit
    19.04.2003
    Ort
    97657 Sandberg
    Beiträge
    107

    Standard

    Fast vergessen,
    der Lufieinsatz wurde gründlichst gereinigt, dann mit Motoröl getränkt und den habe ich richtig schön "auskleckern" lassen vor dem Einbau!!!!

  3. #3
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Alles dicht ???

    Vergaser neu einstellt (wg dem Luffi)

    Und nochmal ein wenig fahren. der Luffi verliert noch ein wenig Öl durch den Sog

  4. #4
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Offensichtlich haben sich die Luftverhältnisse im Ansaugtrakt dadurch geändert.
    Vielleicht ein früheres Nebenluftproblem? Möglicherweise hat der undichte Schlauch vorher Falschluft gezogen und das Gemisch so abgemagert. Der Vergaser wurde dann entsprechend fetter eingestellt, damit der Motor wieder ordentlich lief.
    Nun ist mit dem neuen Schlauch und quasi weniger Luft das angesaugte Gemisch vielleicht zu fett eingestellt und der Vergaser muß nun entsprechend wieder magerer eingestellt werden (vielleicht eine kleinere Hauptdüse oder die Teillastnadel weiter runter ?) Probiers einfach mal aus.

    Lödeldödelööö ... :)

  5. #5
    Tankentroster
    Registriert seit
    19.04.2003
    Ort
    97657 Sandberg
    Beiträge
    107

    Standard

    Hallo, habe mir die "Gummischwalbe" mal geschnappt und bin ein paar Runden um den Block gefahren (habe den Lufi über Nacht austropfen lassen!).

    Sehr dubios, rennt jetzt plötzlich wie die Sau und der Gummibandefekt ist verschwunden. Mußte allerdings den Vergaser nach der Fahrt leicht korrigieren, lief da locker ca. 1500 Umdrehungen im Leeerlauf. Gemischschraube habe ich so gelassen, da jedwede Verändrung nicht getaugt hat (trotz nur leichter Verstellung entweder Husten, oder Nebelmännchen (Bingvergaser den ich nicht mehr missen möchte)).

    Gruß
    Peter

  6. #6
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Wird das Öl gewesen sein.

    Tränken ist eigentlich falsch. Man sollte den Luffi befeuchten.

    Aber mit tränken ist man auf der Sicheren Seite und das überschüssige Öl verleibt sich der Motor ein ohne Klagen. Beim Auto würde dir der LMM flöten gehen und andere Späßchen mit der Sensorik ...

  7. #7
    Tankentroster
    Registriert seit
    19.04.2003
    Ort
    97657 Sandberg
    Beiträge
    107

    Standard

    Mein Dank wird Euch ewig verfolgen!
    Erklärt auch, warum Sie am Anfang so geräuchert und gesabbert (aus dem Auspuff) hat. Nu alles im grünen Bereich, die Tage stelle ich die Zündung noch mal ganz genau ein, scheint ein bisserl! zu spät zu sein. Die Schwalbe läuft, das Wetter passt, was will man mehr?

    Beste Grüße
    Peter

+ Antworten

Ähnliche Themen

  1. Kompatibilität unter KR51, KR51/1 und KR51/2
    Von Mrc im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 12.05.2008, 20:47

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.