+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 17

Thema: Luftgasgemisch-Schraube


  1. #1
    Glühbirnenwechsler Avatar von Schwalbine
    Registriert seit
    18.11.2008
    Beiträge
    78

    Standard Luftgasgemisch-Schraube

    Hey Leute, jetzt habe ich endlich die Zündung an meiner KR51/1 K so gut eingestellt, dass sie beim ersten Kick anspringt und auch gut klingt, jedoch wundert mich eine Sache:
    Meine Vergasereinstellung scheint nicht richtig zu sein. Ich habe einen 16N1-5, wo der Hersteller vorschreibt, dass die Luftgas-Schraube 0,5 Umdrehungen rausgedreht sein sollte. Meine Schraube steht jedoch fast bis Ende raus. Denn sonst hat die Schwalbe keine Leistung, geht aus, oder kommt mit dem Gas nicht hinterher. Was ist falsch, was muss ich verändern?

    Hier mal Bilder:




    Danke, für die Antworten,

    MfG
    Auge

  2. #2
    Flugschüler Avatar von Bummipol
    Registriert seit
    02.02.2009
    Ort
    Fürth/ Bay.
    Beiträge
    315

    Standard

    Dann stelle doch mal den Vergasern laut Simson FAQ ein :)

  3. #3
    Glühbirnenwechsler Avatar von Schwalbine
    Registriert seit
    18.11.2008
    Beiträge
    78

    Standard

    naja, ich hab ja schon verstellt, aber wenn ich das mache, geht die Leistung weg, bzw. sie gibt nicht mit dem Gaszug gleichzeitig Gas, wenn du verstehst, was ich meine...

  4. #4
    Zahnradstoßer Avatar von Schwalbe73
    Registriert seit
    09.12.2007
    Ort
    Kalbach bei Fulda
    Beiträge
    998

    Standard

    sie gibt nicht mit dem Gaszug gleichzeitig Gas, wenn du verstehst, was ich meine...
    Nicht so ganz. Erklär mal.

    Schraube raus = magerer. Kann es sein das dein Startvergaser nicht richtig schließt?

  5. #5
    Glühbirnenwechsler Avatar von Schwalbine
    Registriert seit
    18.11.2008
    Beiträge
    78

    Standard

    Also, damit meinte ich: Wenn man am Gasgriff spielt, gibt der Motor erst mit etwas Verzögerung Gas. Umso weiter ich die Schraube rausdrehe, umso schneller zieht sie.

    Du meinst, ich sollte meinen Schwimmer verändern? Damit der Startvergaser besser schließt, oder hat das nichts damit zu tun?

  6. #6
    Zahnradstoßer Avatar von Schwalbe73
    Registriert seit
    09.12.2007
    Ort
    Kalbach bei Fulda
    Beiträge
    998

    Standard

    Das hat damit nichts zu tun. Würde an deiner Stelle mal den Vergaser komplett überprüfen.
    Schau mal hier http://home.arcor.de/profsimmi/simson/vergaser.htm

  7. #7
    Glühbirnenwechsler Avatar von Schwalbine
    Registriert seit
    18.11.2008
    Beiträge
    78

    Standard

    genau an dieser Tabelle hab ich mich ja orientiert. Das ist auch alles so eingestellt, wie es da steht. Die Schwalbe lief ja sonst ganz gut, nur jetzt, nachdem ich die Zündung noch einmal verstellt habe, aber die ist jetzt meiner Meinung nach echt super, da will ich nciht mehr zu viel rumschrauben...
    Was könnte es noch sein?

  8. #8
    Zahnradstoßer Avatar von Schwalbe73
    Registriert seit
    09.12.2007
    Ort
    Kalbach bei Fulda
    Beiträge
    998

    Standard

    Schau halt echt nochmal nach der Dichtscheibe des Kolbens vom Startvergaser. Ansaugweg ist frei und Luftfilter sauber?

  9. #9
    Glühbirnenwechsler Avatar von Schwalbine
    Registriert seit
    18.11.2008
    Beiträge
    78

    Standard

    ja, der Ansaugweg ist auf jeden Fall frei, Luftfilter müsste sauber sein, kann ich aber morgen nochmal reinigen.
    Was meinst du mit der "Dichtscheibe des Kolbens vom Startvergaser". Das versteh ich nicht ganz, wo das sein soll.
    Aber trotzdem danke schonmal, für die Antworten.

  10. #10
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Dir ist schon bewusst, dass Du einen Startvergaser hast? Da, wo der "Chokezug" in den Vergaser geht. Da kann man mit einem zwölfer Schlüssel die Halterung für den Startvergaserkolben rausdrehen. Ist übrigens in Deinem zweiten Bild am linken Rand, unterhalb der Mitte zu sehen. Mach' das doch mal und schau nach, ob das Gummiteil am unteren Ende noch in Ordnung ist.

    Ach ja: Überprüf' vorher mal ob der Zug, der da reingeht, genügend Spiel hat, auch bei eingeschlagenem Lenker.

    Und nach Überprüfung wieder gut festschrauben.

    Gruß

    Theo

  11. #11
    Glühbirnenwechsler Avatar von Schwalbine
    Registriert seit
    18.11.2008
    Beiträge
    78

    Standard

    ok, danke, werd ich später mal machen...

  12. #12
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Hast Du die ganze Nacht am Computer gesessen und auf ne Antwort gewartet?

    Ich hatte gerade den Eindruck als Deine Antwort direkt nach meiner kam. Um die Uhrzeit. ;-)

  13. #13
    Glühbirnenwechsler Avatar von Schwalbine
    Registriert seit
    18.11.2008
    Beiträge
    78

    Standard

    haha, stark, ist mir gar nicht aufgefallen, dass nicht nur ich so krank bin, und die ganze Nacht am PC sitze, um auf Antworten zu warten :) xD
    Nene, scherz beiseite, das war wohl Zufall, bin einfach mal morgens (bevor ich losgefahren bin) kurz ins Forum gegangen. Naja, als ich dann gefahren bin, ist doch tatsächlich kurz vor meiner Schule die Schwalbe ausgegangen. Naja, bin mir aber ziemlich sicher, dass der Vergaser verdreckt ist, musste sie jetzt leider bei nem Kumpel abstellen, aber morgen mach ich mich wieder ran...

  14. #14
    Glühbirnenwechsler Avatar von Schwalbine
    Registriert seit
    18.11.2008
    Beiträge
    78

    Standard

    Ok, habe jetzt mein Problem gefunden. Ihr hatte Recht, es ist der Startvergaser. Da ist mir der Gummistutzen, der da drin sitzt (http://www.akf-shop.de/shop/product_...terkolben.html) leider rausgefallen. Das blöde ist nur, dass ich den jetzt nicht mehr finden kann. Der muss mir in der Garage runtergefallen sein, aber ich weiß, ich hab da noch irgendwo so´n Gummding gesehen, war mir aber nicht sicher, was das war, ich Trottel :(

    Naja, mal schauen, vielleicht lässt sich ja noch einer finden, oder ich nehme einfach ein ähnliches Gummiteil, oder ich kauf mir einfach einen neuen Gummi.

  15. #15
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Jede Werkstatt braucht ihr "Rätselhaftes Kleinzeug, am Boden gefunden" Schächtelchen :)

    Ähnliche Gummischeiben sollten benzinfest sein, besser ist das.

  16. #16
    Glühbirnenwechsler Avatar von Schwalbine
    Registriert seit
    18.11.2008
    Beiträge
    78

    Standard

    Ok, ich hab jetzt ein Gummiteil wieder eingesetzt. Sie läuft auch. Jetzt ist nur immer noch eine wichtige Sache. Sie zieht jetzt in allen Gängen recht gut, aber ab einer Geschwindigkeit von 55 km/h ist irgendeine Kraft vorhanden, die sie automatisch bremst...
    Aber Bremsen sind frei und Radlager sind es auch nicht. Was könnte es sein? Ich tendiere ja auf den Auspuff, aber der ist sauber....

    Mfg Auge

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. schraube
    Von sXe im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 26.04.2008, 11:54
  2. Was`n das für ´ne Schraube???
    Von Simmiheizer im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 25.02.2005, 19:07

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.