+ Antworten
Ergebnis 1 bis 8 von 8

Thema: M 53 ,2 Kabel?


  1. #1
    Zündkerzenwechsler Avatar von Neutron
    Registriert seit
    09.12.2007
    Beiträge
    33

    Standard M 53 ,2 Kabel?

    Hallo ,
    ich habejetzt hier nen guten Motor für mein Schwälbchen.
    Den möchte ich gegen den verbauten Motor tauschen.
    Bei erstem in Augenschein nehmen habe ich feststellen müssen das aus dem noch verbauten Motor 2 Kabelstränge + Masse raus kommen.
    bei dem neuen nur 1 Strang + Massekabel.
    Da ich noch nix auseinander und wenig Ahnung habe frage ich erstmal hier nach warum das so ist.
    Ist in dem ,ich sach mal 2-Kabel Motor,irgendwas anderes verbaut?
    Die Zündspule ist an beiden Motoren innen liegend.
    Zum besseren Verständnis habe ich mal een Bildchen beigetan.
    An der Stelle mit Pfeil kommen die 2 Stränge ans Licht.

    Vielen Dank für eure Hilfe.
    Angehängte Grafiken
    Shake it Baby,Yeeeaaahh !

  2. #2
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Wieviele "Stränge" von der Grundplatte kommen ist Wurst...es sollten nur insgesamt 4 Kabel sein + ein Kabel vom Leerlaufkontakt (meinst Du das mit "Massekabel" ?)
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  3. #3
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Evtl. ne Rennzündung....
    Aber mit innenliegender Zündspuhle? Wohl kaum.
    Am besten schraubst auf, schaust nach, oder frägst halt den Vorbesitzer....

  4. #4
    Zündkerzenwechsler Avatar von Neutron
    Registriert seit
    09.12.2007
    Beiträge
    33

    Standard

    So ich mal wieder,
    und Fachleute vor
    Ich bin meiner Kleinen mal auf den Pelz gerückt und habe mal nachgesehen
    wo diese 2 ominösen Kabel enden.
    Habe festgestellt das eins ,auf den Fotos violett,an die aussen liegende Zündspule geht ,von der auch noch ein Kabel abgeht und nirgends angeklemmt ist Der graue Kabelstrang geht unter die Lampenmaske an den Schalter.
    Gehe ich richtig in der Annahme das das violette Kabel incl.Zündspule keine Funktion mehr haben und irgend ein Vorbesitzer da mal rum gebastelt hat?

    Vielen Dank für eure Antworten

    Michael
    Angehängte Grafiken

  5. #5
    Zündkerzenwechsler Avatar von Neutron
    Registriert seit
    09.12.2007
    Beiträge
    33

    Standard

    und noch eins,
    wie ihr seht ist der Anschluß für Zündkabel nicht benutzt.
    Angehängte Grafiken
    Shake it Baby,Yeeeaaahh !

  6. #6
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Zitat Zitat von Neutron
    ...Gehe ich richtig in der Annahme das das violette Kabel incl.Zündspule keine Funktion mehr haben und irgend ein Vorbesitzer da mal rum gebastelt hat?...
    Ja.

    Dann gehe ich mal davon aus, dass Du eine innenliegende Zündspule hast, die die Zündkerze versorgt...?

    Gruß aus Braunschweig

  7. #7
    Super-Moderator Chefkonstrukteur
    Registriert seit
    16.01.2006
    Ort
    Nähe Chemnitz
    Beiträge
    2.874

    Standard

    @harry,

    auf dem oberen Bild ist das Zündkabel zu erkennen - es kommt aus dem Motor - innenliegend.

    Hier scheint einiges generell verbastelt zu sein.

    Qdä

    PS: Der Platz für die außenliegende Spule scheint auch etwas ungünstig gewählt zu sein.

  8. #8
    Zündkerzenwechsler Avatar von Neutron
    Registriert seit
    09.12.2007
    Beiträge
    33

    Standard

    Zitat Zitat von QuacksDerÄltere
    @harry,

    auf dem oberen Bild ist das Zündkabel zu erkennen - es kommt aus dem Motor - innenliegend.

    Hier scheint einiges generell verbastelt zu sein.

    Qdä

    PS: Der Platz für die außenliegende Spule scheint auch etwas ungünstig gewählt zu sein.

    Danke für eure Antworten
    Ich denke auch das da einiges von irgend einem Künstler verbastelt wurde.
    Aber der Motor selbst läuft wie Teufel. Nur die Kickerwelle ist halt rund genudelt.
    Das violette Kabel werde ich kappen,ist ja wohl über,und die Spule abbauen.
    Warum ungünstig angebracht?Wegen Spritzwasser?
    Nur gut das ich noch einen guten Motor hier habe der jetzt rein kommt.


    ........und immer schön oben bleiben!!
    Michael
    Shake it Baby,Yeeeaaahh !

+ Antworten

Ähnliche Themen

  1. Kabel angeschlossen, hupe geht nich + kabel über!!
    Von jimmy001308 im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 17.04.2009, 23:04
  2. Kabel
    Von Torben_ im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 22.09.2004, 20:30

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.