+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 27

Thema: m 531 ohne anlaufscheiben betrieben


  1. #1
    Glühbirnenwechsler Avatar von simme-fan
    Registriert seit
    02.08.2006
    Ort
    Frankfurt, Langenselbold
    Beiträge
    96

    Standard m 531 ohne anlaufscheiben betrieben

    Habe letzte woche eine s51 B 1-4 gekauft, die auch im Standgas "hart" klang. Also metallisch klingenden Lärm gemacht hat.
    Nach demontage des Kolbens zeigte sich das das die Anlaufscheiben fehlen.
    Ich wollte deswegen diese einbauen und das Nadellager austauschen.
    Ist das noch sinnvoll oder kann ich den Zylinder gleich zum ausschleoifen schicken?
    Es ist durchaus denkbar das sie beim überforderten Verkäufer so nicht lange lief, und sie springt auch auf den ersten kick an, deswegen dachte ich mir Kompression ist da dann kanns dem Zylinder so schlecht ja nicht gehn. Korrigiert mich bitte wenn das Quatsch ist, ich will ja was lernen :)
    PS: der Kolbenbolzenlässt sich auch nur relativ schwer in den kolben schieben. Scheint noch der originale zu sein (bei 11t km). Hat das was zu bedeuten oder kann das normal sein
    Grüße

  2. #2
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Ich würde einfach mal welche einbauen und dann noch einmal probieren, je nach dem, ob der Kolben oder das Pleuel/Nadellager was abgekriegt haben dann weiter entscheiden.
    Wenn da etwas kaputt gegengen sein sollte, dann eher im Bereich der Kolbenlagerung.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  3. #3
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Mach das Nadellager und (falls Einlaufspuren vorhanden) den Kolbenbolzen mit neu. Das Nadellager kann "auswandern", wenn die Anlaufscheiben fehlen.

  4. #4
    Glühbirnenwechsler Avatar von simme-fan
    Registriert seit
    02.08.2006
    Ort
    Frankfurt, Langenselbold
    Beiträge
    96

    Standard

    Das Nadellager kippelt auch. eigentliich sollte das ja kein Spiel haben wenn ich mich richtig erinner.
    Stimmt es denn das wenn eine Simson sehr gut anspringt mit der Zylindergarnitur noch alles in ordnung ist, oder kann man das so pauschal nicht sagen?

  5. #5
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    So pauschal kann man das nicht sagen, aber es deutet vieles darauf hin. Sieh einfach mal in den Zylinder, ob dort Riefen drinn sind (ich glaube jedoch nicht, daß die dann von den fehlenden Anlaufscheiben kommen) und ob noch alle Teile in Ordnung sind, wenn nicht, wechselst du diese. Wenn du dir ganz unsicher bist, wechselst du die Teile, die Schw. P. beschrieben hat und baust alles wieder zusammen.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  6. #6
    Glühbirnenwechsler Avatar von simme-fan
    Registriert seit
    02.08.2006
    Ort
    Frankfurt, Langenselbold
    Beiträge
    96

    Standard

    Nadellager, Kolbenbolzen und Anlaufscheiben sind neu/getauscht. Sie klingt aber immer noch "hart" als würde irgednwas schleifen. Um rauszufinden ob die Kurbelwelle spiel hat, hab ich sie am Pleulauge nach oben gezogen bzw am Polrad gezogen, aber da rührt sich nichts. Da das Geräusch auch im Leerlauf zu hören ist, kann es doch eigentlich nur Zylinder oder Kurbelwelle sein, oder? Hat jemand ne Idee was da noch so seltsam klingen könnte?
    PS: Beim wechseln der Simmerringe fiel auf, dass der Kurbelwellensimmerring auf der Getriebeseite "kippelte". Egal wo ich dagegen gedrückt hab, hatt er sich bewegt. Es ist aber die richrige Größe. Müsste der nicht genauso straff sitzen wie der Simmering auf der Zündungsseite.

  7. #7
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Der Simmerring müsster fest genug sitzen um nicht zu kippeln. Ansonsten müsstest du ein nebenluftproblem haben.

    Wie siehts denn aus, was ist den "hart klingen"? Hast du einen Vergleich?
    Relativ zu den neuen Plastikbombern klingen alle Simsons "hart".
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  8. #8
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Das Geräusch kann von einer schlecht eingestellten Zündung kommen
    Immer schön den Auspuff freihalten

  9. #9
    Glühbirnenwechsler Avatar von simme-fan
    Registriert seit
    02.08.2006
    Ort
    Frankfurt, Langenselbold
    Beiträge
    96

    Standard

    Ich habe noch eine zweite S51, die normal klingt.
    Ich werd jetzt nochmal die Zylindergarnituren tauschen um zu schaun ob das Geräusch vom Zylinder kommt.
    Das die Zündung verstellt sein könnte, hat der Vorbesitzer angeduetet, aber da sie auf den ersten Kick anspringt und läuft, bin ich davon ausgegangen, dass da alles passt.
    An der Grundplatte befindet sich allerdings keine Abrissmarkierung, wie an meiner electronic. Kann ich denn ohne Messuhr den Zündzeitpunkt einstelllen?
    Simmering und Getriebeöl werde ich dann nochmal tauschen. Woran könnte es liegen, dass der nicht straff sitzt?

  10. #10
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Stell liebr die Zündung ordentlich ein bzw. kontrolliere sie, bevor du den den Zylinder runternimmst...
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  11. #11
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.250

    Standard

    Das harte Geräusch könnte auch daher kommen, dass bei Primärritzel und Kupplungszahnrad nicht darauf geachtet wurde, sie vor dem Auseinanderbauen zu markieren, damit auch wirklich beim Zusammenbau die selben Zähnchen wieder zueinanderfinden. Die treffen sich wegen des gerade Verhältnisses der Zähnezahl immer wieder und haben sich deshalb aufeinander eingelaufen.

    Peter

  12. #12
    Glühbirnenwechsler Avatar von simme-fan
    Registriert seit
    02.08.2006
    Ort
    Frankfurt, Langenselbold
    Beiträge
    96

    Standard

    Servus
    Also der unterbrecher öffnet bei 1,8 mm vor OT aber am Geräusch ändert sich nichts.
    Es klingt als würde Metall aneinander schleifen. die Lager der KW sind aber in Ordnung.
    Das Geräusch ist auch im Leerlauf und beim Kicken vorhanden.
    Mir ist noch aufgefallen das an den Zahnrädern zw Primärritzel und Kupplungskorb ein deutliches Spiel ist. Ist das normal oder könnte das Geräusch daher kommen?
    Grüße
    @peter: Das es sinnvoll die zu markieren wusste ich nicht. Hab das bei meiner zweiten allerdings auch nie gemacht und die klingt nicht so. Werd aber in Zukunft dran denken.

  13. #13
    Glühbirnenwechsler Avatar von simme-fan
    Registriert seit
    02.08.2006
    Ort
    Frankfurt, Langenselbold
    Beiträge
    96

    Standard

    Weißniemand ob das Spiel zwischen Kupplungskorb und Primärritzel normal ist?

  14. #14
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Spiel nach vorne und hinten, so dass du beide Zahnräder in den Motor und raus aus dem motor bewegen kannsst? oder Spiel nach links und rechts, so dass du die zahnräder voneinander weg drücken kannst?
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  15. #15
    Glühbirnenwechsler Avatar von simme-fan
    Registriert seit
    02.08.2006
    Ort
    Frankfurt, Langenselbold
    Beiträge
    96

    Standard

    So, dass ich die Zahnräder gegeneinander verdrehen kann.
    Geändert von simme-fan (12.07.2011 um 19:38 Uhr)

  16. #16
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    naja.. ein kleines bisschen kann man die sicher gegeneinander verdrehen, aber das sollte sehr, sehr wenig sein.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Anlaufscheiben ohne Nadellager nötig?
    Von strichacht im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 01.09.2007, 21:00
  2. Anlaufscheiben???
    Von frazel99 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 17.03.2007, 11:58

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.