+ Antworten
Ergebnis 1 bis 7 von 7

Thema: M53 Getriebe(de-)montage in Wort und Bild mit Problemen


  1. #1
    Tankentroster Avatar von Sahib
    Registriert seit
    13.02.2008
    Ort
    Osnabrück + Horn-Bad Meinberg
    Beiträge
    135

    Standard M53 Getriebe(de-)montage in Wort und Bild mit Problemen

    Meine heiß geliebte Lola (Duo 4/1 mit M53 Halbautomatik) hat den ganzen Sommer über rum gezickt.
    Daher muss diesen Winter was geschehen!

    Symptome: Der 3. Gang lässt sich seltenst einlegen und wenn ja, springt er sofort wieder raus. Der 2. Gang lässt sich nur mit "doppelschalten" und krachen einlegen. Runter schalten ist problemlos möglich.
    Versuchte Lösungsansätze: Anschlagschrauben und Schaltgestänge über Monate hin immer wieder versucht einzustellen.
    Letzter Versuch im Juli:

    ...Schöne abgelegene Spielstraße in der Umgebung gesucht und immer hoch und runter gefahren, bis ich mal den dritten Gang drin hatte. Danach direkt rechts ran und nach Anleitung eingestellt.

    Bei dieser Stellung stieß die vordere Anschlagschraube auf Widerstand:

    Also erneut angelassen, und geschaut ob der 3. Gang wieder da ist. War er auch. Exakt einen Schaltvorgang lang. Als ich an einer Kreuzung anhalten musste und danach vom 2. wieder in den 3. wollte, landete ich nur wieder im Leerlauf und der Schaltknüppel bot keinen merklichen Widerstand.
    Also wieder weiter, bis nach 5-6 Schaltversuchen wieder der 3. drin war. Nun das selbe Spiel: Rechts ran und einstellen. Diesmal fand ich den Anschlag in dieser Stellung:

    Ihr dürft raten, wie lange der 3. Gang diesmal hielt….
    Allerdings trat nun ein neues Phänomen auf. Der 3. ging zwar bei jedem Schaltvorgang rein, er sprang aber sofort wieder raus, sobald die Kupplung griff/schloss und er was leisten sollte.
    Also wieder: 3. einlegen, rechts ran und einstellen. 3. Versuch, 3. Anschlagpunkt:

    Ich erspare euch das 9Live-Quiz: Nein, auch der 3. Versuch brachte nichts außer einem einzigen erfolgreichen Schaltvorgang....
    Da es meiner Meinung nach nun nicht mehr an einer fehlerhaften Einstellung liegen konnte, habe ich mich vor einigen Tagen mal daran begeben, den Motor zu spalten.
    Der aktuelle Stand der Arbeiten sieht momentan so aus:
    ... Nach vertieftem Denksport habe ich es auch endlich geschafft, die Gänge von Hand durch zu schalten. Das hier müsste jetzt der Zweite sein, wenn ich das Prinzip richtig verstanden habe:

    Zum schalten war zwar großer Kraftaufwand nötig, aber es ging doch recht gleichmäßig.
    Also konnte ich zur weiteren Demontage über gehen:

    Nach und nach landeten alle Bauteile in ihrer Einbaureihenfolge in den Kisten:

    Natürlich habe ich dabei wuschels Hinweise abgearbeitet. Auch die von Zschopower angesprochenen Mitnehmer habe ich genau betrachtet. Sieht aber alles gut aus. Keine ungleichmäßigen Kanten oder abgerundete Ecken, keine blanken Stellen am Metall. Lediglich zwei Dinge sind mir aufgefallen.
    Zum einen hat die Schaltklaue ein paar Abnutzungsspuren:

    Die mit “1″ bezeichneten Stellen sind die leicht abgerundeten Kanten der Klaue. Muss das so?
    Die mit “2″ bezeichneten Stellen sind metallisch blank geschmirgelt. Ist das normale Abnutzung oder schon verschlissen?
    Hier noch ein paar Detailaufnahmen:


    Auf der Rückseite sind keine Verschleißerscheinungen sichtbar:

    Die andere Auffänglichkeit ist ein vertikales Spiel an der Schaltratsche (siehe Pfeil):


    Ist das tolerierbar?
    ...
    Leider ist es das erste Mal, dass ich ein Getriebe von innen sehe. Daher ersuche ich um eure professionelle Hilfe bei der Aufspürung des Übeltäters. Ich weiß, dass solch eine Ferndiagnose nahe an der Arbeit mit einer Kristallkugel liegt, aber ganz alleine habe ich überhaupt keine Chance Lola wieder fit zu bekommen.
    Solltet ihr noch andere Detailfotos wünschen, dann kann ich die gerne nachliefern!
    Alle bisher gemachten Fotos findet ihr auch in groß in meinem Zooomr-Set.
    Vielen Dank für eure Zeit!

  2. #2

    Registriert seit
    10.01.2010
    Beiträge
    1

    Standard

    Hallo,

    Würde dir gerne helfen, aber ich habe genau das selbe Problem, aber mit dem 1. Gang. Ich war schon das ganze Wochenende daran gesessen, aber nichts hat geholfen. Bei deinem Getriebe scheint aber alles in Ordnung zu sein, soweit ich das beurteilen kann.

  3. #3
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    1) Prospero ano nuevo, Amigo ! :)

    2) ist mir aufgefallen, dass auf diesem Foto das Festrad vom dritten Gang falsch herum auf deiner Kupplungswelle sitzt. Der schmale angedrehte Bund (bzw. bei alten M53-Modellen der Freistich) muß unbedingt nach außen in Richtung des Lagers zeigen. Andernfalls schleift dort das Zahnrad permanent am Kugellager 6000 oder sogar am Motorengehäuse und hobelt dort vielleicht ständig Späne runter, was der Motorleistung wohl eher abträglich sein dürfte und mindestens ..., wenn nicht noch mehr km/h kostet.

    3) Das Teil, welches die Zahnräder im Getriebe hin- und herschiebt, ist nicht die Schaltklaue, sondern die Schaltgabel.
    Schaltklauen hingegen sind die jeweils drei Nippel bzw. Zapfen, die sich beidseits an dem großen Schaltrad vom zweiten Gang befinden und welche in die entsprechenden Aussparungen (Bohrungen oder Langlöcher) der Zahnräder vom ersten oder dritten Gang eingreifen und diese "mitnehmen". Diese "Mitnehmer"-Zapfen sollten alle sechs (drei rechts, drei links) noch vorhanden und in gutem Zustand sein.
    Die Bohrungen in den Zahnrädern des ersten und dritten Ganges sollten entsprechend auch nicht ausgeleiert oder deren Kanten nicht rundgelutscht sein.
    Leichte Verschleißspuren seitlich an der Schaltgabel sind normal. Sollten dort aber richtige Kerben, Rillen, Riefen reingeschliffen oder die Schaltgabel in ihrer gesamten Stärke seitlich schmaler geschliffen worden sein, dann hau weg das Teil und bau ein neues ein. Auch der kleine Zapfen oben auf der Schaltgabel kann etwas verbogen oder seitlich verschlissen sein.

    4) Wie sieht die Druckfeder und die Rastkugel im Inneren deiner Schaltgabel aus? Hat die Rastkugel noch die richtige Größe und Form (rund)? Ist die Feder noch schön stramm oder ist die erschlafft und ausgeleiert und bringt keinen Druck mehr? Dann vielleicht eventuell etwas auseinanderziehen oder erneuern.
    Wie sieht denn deine Schaltwelle aus, also das Teil mit den vier Kerben bzw. Einstichen, wo die Schaltgabel drauf hin und her geschoben wird und wo die Rastkugel eingreift.
    Wieviel axiales Spiel hat diese Schaltwelle bei dir? Oder anders gefragt, wieviel kann man diese Schaltwelle bei dir zwischen den beiden Motorgehäusehälften hin- und herschieben? Miß das mal aus! Bei axialem Spiel von mehr als 0,2 mm dieses mit eine passend schmalen Beilagescheibe (vielleicht eine ganz dünne Unterlegscheibe?) ausgleichen.

    5) Spiel in den Schaltungsteilen und bei sämtlichen Schaltwegen ist immer Scheiße !
    Die einzelnen kleinen "Spiele" in der langen Übertragungskette der Schaltkräfte und Schaltwege summieren sich sonst letztlich möglicherweise am Ende der Kette zu einem "Megaspiel" und das reicht dann manchmal nicht mehr aus, den Schaltvorgang korrekt durchführen bzw. anschließen zu können.
    Sieh also mal nach, ob deine Fußschaltwelle und die Hohlwelle nicht vielleicht irgendwo verbogen, verbeult oder abgeschliffen sind. Manchmal ist auch der Schweißpunkt an der Fußschaltwelle gebrochen und der kleine Bolzen, welcher in die Hohlwelle eingreift, ist lose.
    Weiters, dass beim Schaltautomat an der Ratsche die beiden seitlichen Mitnehmerlaschen aus Blech, dort wo die schwarze Fußschaltwelle eingreift, nicht seitlich aufgebogen oder gar weggebrochen sind.
    Sitzt dein Ratschensegment halbwegs stramm auf dem Vierkant der Welle vom Schaltautomaten? Dort sollte möglichst kein Spiel sein.
    Etwas axiales Spiel der Welle des Schaltautomaten ist nicht ganz so schlimm, aber allzu viel sollte es auch nicht sein. Wieviel ist das denn bei dir? Das kann man auf deinen Fotos leider nicht so genau abschätzen.
    Ein radiales Spiel der Welle sollte hingegen möglichst klein und kaum spürbar sein.
    Sind bei deinem Ratschensegment die Zähne noch schön spitz?
    Sitzt dein innerer Schaltbügel, der die Schaltgabel hin- und herbewegt fest auf seinem Vierkant oder wackelt der wie ein schlaffer Lämmerschwanz? Wie sieht das vordere Ende dieses Schaltbügels aus, das auf den Mitnehmerzapfen der Schaltgabel greift?

    6) Merke !
    Regel Nr. 143 für Duofahrer:

    Es ist verboten
    mit den Pfoten
    an den Hoden
    rumzuknoten !



  4. #4
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    Ich kommentier ausnahmsweise mal hier und nicht in deinem blog.

    des schwätzers ausführungen ist eigentlich nichts hinzuzufügen. das axialspiel der schaltwelle kannst du so messen, wie ich es in meinem blog beim ausdistanzieren der kupplungswelle beschrieben habe. das erfordert mehrere messungen und ein wenig rechnen, aber dann weißte bescheid. vergiss dabei die stärke der mitteldichtung nicht! solltest du was ausdistanzieren müssen, musst du dir enen großen normteilehandel suchen der passcheiben nach din 988 führt. so eine suchst du dir dann in der passenden stärke und passendem durchmesser aus und tust 50ct in die kaffeekasse.

    ich persönlich finde den verschleiß an der schaltgabel schon recht ordentlich. in meinem m53 schlachter ist noch das komplette getriebe drin. ich habe es aber noch nicht begutachtet. falls du verschlissenes zeug finden solltest, kannste evtl teile von mir haben.

    dass du die schaltanschläge immer woanders findest kann ja quasi nur aus zuviel spiel irgendwo kommen. die feder in der schaltgabel würde ich prophylaktisch ersetzen.
    ..shift happens

  5. #5
    Tankentroster Avatar von Sahib
    Registriert seit
    13.02.2008
    Ort
    Osnabrück + Horn-Bad Meinberg
    Beiträge
    135

    Standard

    1) God Nytt År!

    2) Vielen Dank für die super Antwort Dummschwaetzer! Auf sowas hatte ich gehofft!
    Hab deine Liste gleich ausgedruckt und abgehakt:


    3) Das Festrad vom dritten Gang war mir zwischen den Fotos beim hantieren von der Welle gerutscht. Ich muss es falsch rum wieder aufgesteckt haben. Wird beim Zusammenbau beachtet.

    4) Nippel (*Rrrrr*) der Schaltklauen sind in 1A Zustand.

    5) Langlöcher sind nicht ausgeleiert oder rundgelutscht.

    6) Schaltgabel ist gleichmäßig abgenutzt. Kein starker Materialverlust an den Verschleißstellen. Sollte die Gabel in möffis M53 natürlich noch besser sein, so nehme ich diese natürlich gerne! Der kleine Zapfen oben auf der Schaltgabel ist weder verbogen noch seitlich verschlissen.

    7) Die Rastkugel ist noch rund und gleichmäßig? Die Feder ist noch so stramm, dass man sie mit zwei Fingern kaum komprimieren kann.

    8 ) Das axiale Spiel der Schaltwelle habe ich noch nicht ausgemessen. Da muss ich erst nochmal ein wenig über möffis Beschreibung nachbrüten um sie zu raffen. Bin aber zuversichtlich, dass ich das schaffe. :wink:

    9) Fußschaltwelle und Hohlwelle zeigen keine Spuren einer Kaltverformung. weder verbogen, verbeult oder abgeschliffen.
    Die Fußschaltwelle hat zwar einen Knick aber der ist ja auch erforderlich, damit sie die Kraft umlenken kann. Besondere Stauchungsspuren oder Risse sind nicht ersichtlich. Der Lümmel der in die Hohlwelle greift ist auch noch fest angeschweißt und hat keine Verschleißspuren.
    Auf der Hohlwelle selbst sind drei Kerben:

    Allerdings sehen die auch eher gewollt aus, als verschlissen.
    In der Welle sind ein paar Riefen, die nicht nützlich aussehen, aber wahrscheinlich vom ausdrehen stammen:


    10) Beim Schaltautomat an der Ratsche sind die beiden seitlichen Mitnehmerlaschen aus Blech nicht seitlich aufgebogen oder weggebrochen.

    11) Das Ratschensegment sitzt stramm auf dem Vierkant der Welle. Die Zähne sind noch schön spitz

    12) Der innerer Schaltbügel sitzt straff wie ein freudig erregter Lämmerschwanz auf seinem Vierkant. Sein "Maul" hat schön gerade Kanten und ist nicht ausgenudelt.

    13)Ich habe das axiale Spiel der Welle des Schaltautomaten mal gemessen und es beträgt ziemlich genau einen Millimeter. Ich meine auch den Grund für dieses Spiel gefunden zu haben:

    Die im Bild markierte Mutter wird nicht von dem hoch gebogenen Sicherungsblech gehalten.
    Hält man die Mutter mit einem Schlüssel fest, kann man mit geringem Kraftaufwand am inneren Schaltbügel die Welle trotzdem noch bewegen und die Mutter löst sich dabei.
    Keine Ahnung, ob das ein Grund für die Probleme sein kann.....

    So richtig glücklich mit dem Ergebnis, bin ich ehrlich gesagt nicht. Ich hätte lieber einen offensichtlichen Fehler entdeckt.

  6. #6
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Auf deinem letzen Foto, die lose Mutter, die solltest du nachziehen.
    Bieg das Sicherungsblech zurück, zieh die Mama schön fest und dann leg das Sicherungsblech (an einer anderen Stelle) wieder an eine Schlüsselfläche der Mutter an.

    Die Riefen im Inneren der Hohlwelle stammen von schlechter Bearbeitung bei der Fertigung. Die sollten eigentlich keine negativen Auswirkungen haben aber vielleicht ölt es dann dort manchmal etwas raus. Kommt auch ein bisschen auf den Durchmesser der Kickstarterwelle an und ob diese im Bereich der Durchführung durch die Hohlwelle so einen leicht schrägen Einstich hat. Dieser dient gewissermaßen als "Ölbremse" an der Kickstarterwelle, so dass das Öl aufgrund seiner Schwerkraft nur bis zu der entstandenen Kante und dann durch die Schräge nur zurück ins Getriebeinnere tropfen kann.

    Was ist das für eine große Kerbe oben auf der Hohlwelle. Hat da möglicherweise ein Vorbesitzer mit dem großen Hammer drauf rumgeschwartet wie Chis Brown auf Rihanna? Falls ja, dann kann sich in der Geometrie dieser Hohlwelle vielleicht etwas verzogen haben. Wer weiß?
    Wenn du eine andere Hohlwelle günstig bekommen kannst, dann kannst du die ja mit tauschen. Ansonsten laß sie halt drin.

    Vielleicht ist es am Ende ja dann doch nur eine Frage der korrekten Einstellung der Schaltung gewesen, wenn sich kein offensichtlicher Defekt an den Schaltungsteilen finden läßt.

    Lödeldödelööö ... macht dich wieder fröh! :)

  7. #7
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    zur verrastungsfeder: wie fest die ist, ist erstmal zweitrangig. die wird im laufe der zeit vor allem immer kürzer. und wir erinnern uns f=c*delta l. sprich federkraft = federkonstane * längenänderung. eine hohlschaltwelle habe ich nicht mehr, die ist in meinem m54 gelandet.

    zum lagerbolzen mit der losen mutter:
    die mutter selbst ist ja gescihert, kann sich also nicht drehen. warum kann man dann den bolzen trotzdem herausschrauben? ich hatte den schaltautomaten noch nie auseinander, weiß also nicht genau wie der aufgebaut ist. eigentlich müsste es so sein, dass man den lagerbolzen erst reinschraubt und irgendwo gegen anziehen kann. dann wird das ganze geraffel draufgesteckt und mutter drauf. ich an deiner stelle würde deswegen das ding mal auseinandernehmen und dann gewissenhaft wieder zusammensetzen. dabei kann auch ein wenig loctite nicht schaden. denn wenn der lagerbolzen lose ist, nützt auch eine gesicherte muddi nix mehr.
    ..shift happens

+ Antworten

Ähnliche Themen

  1. Schraubärtip: Senfglasmethode in Wort und Bild
    Von Zschopower im Forum Technik und Simson
    Antworten: 36
    Letzter Beitrag: 26.08.2014, 11:03
  2. Tutorials in wort und bild
    Von simsonfahrer3001 im Forum Anregungen und Vorschläge
    Antworten: 6
    Letzter Beitrag: 25.06.2008, 14:07
  3. Simson FAQ erweitern mit Bauteilen in Wort und Bild
    Von Alfred im Forum Anregungen und Vorschläge
    Antworten: 25
    Letzter Beitrag: 04.05.2007, 22:11

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.