+ Antworten
Ergebnis 1 bis 4 von 4

Thema: m53 Schaltung funzt nach Regenaration nicht mehr.


  1. #1

    Registriert seit
    29.11.2011
    Beiträge
    2

    Standard m53 Schaltung funzt nach Regenaration nicht mehr.

    Hey werte Mopedfreunde, ich brauche dringend Hilfe!
    Ich hab schon einige s51 Motoren auseinandergenommen und auch erfolgreich wieder zusammengebastelt. Nu hab ich mich auch mal an nen s50 Motor rangemacht. Sah erst (auch dank einiger Internet Tutorial) ganz gut aus, aber nun zu meinem Problem.

    Folgendes Szenario: Motor noch gespalten, Getriebe zusammengesteckt, doch leider kein Gang einlegen möglich. Nach 3 einsamen Nächten in der Garage und reichlich Bier, bin ich heute zu dem Entschluss gekommen den Motor erstmal zusammenzupressen (dachte wenn alles erstmal fest ist, wird das schon was).

    Nun komm ich nur noch in den 1. Gang und wieder zurück in den Leerlauf. (Jedoch ohne hörbares Klicken)

    Meiner Meinung nach (Explosionszeichnungen) hab ich alles richtig verbaut und die hintere Mutter auf dem Motor eingestellt. Die vordere nicht, da ich ja nicht in den 3. Gang komme.

    Für mich sieht es so aus, als wenn der Hebel (den ich jedoch nicht verändert habe habe, lief vorher auch) sich einfach nicht starr genug bewegt, um die Schaltgabel auf der Schaltwelle zu bewegen.

    Ich bin also echt am Ende mit meinem begrenzten Latein und freue mich riesig über jede Hilfe. Nett wäre auch eine detaillierte Zeichnung des Getriebes, sprich der Reihenfolge und Richtung der Zahnräder, da ich an den Explosionszeichnungen nichts genaues erkennen kann.

  2. #2
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    Bis auf ein einiziges Zahnrad kann man eigentlich das Getriebe passig nur auf eine Art und Weise montieren. Aber wer das große Gangrad für Gang 1 falschrum montiert, der hat ein Problem.

    PS... kann man eigentlich die Gangräder (2.Gang) mit Schaltklaue auch verkehrt herum montieren???
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

  3. #3
    Flugschüler Avatar von Vogelfreund1983
    Registriert seit
    08.01.2010
    Ort
    Lindlar
    Beiträge
    396

    Standard

    Zitat Zitat von totoking Beitrag anzeigen
    PS... kann man eigentlich die Gangräder (2.Gang) mit Schaltklaue auch verkehrt herum montieren???
    Hi Totoking,

    ich glaube das geht auch nicht, da das nur in der korrekten Stellung vernünftig miteinander läuft (also Schaltrad in der Klaue). Ich habe gerade einen M53 offen, ich schaue gern später nochmal nach.

    Gruß

    Daniel

  4. #4

    Registriert seit
    29.11.2011
    Beiträge
    2

    Standard

    @ Vogelfreund: falls du deinen motor noch offen hast, könntest du vielleicht ein paar fotos uploaden, auf denen ich die Richtung der Ritzel genau erkennen kann? Insbesondere das erste Ritzel zwischen Gehäuse und Antriebswelle?

+ Antworten

Ähnliche Themen

  1. Antworten: 4
    Letzter Beitrag: 19.05.2012, 16:23
  2. Schaltung funzt nicht mehr nach überholung!
    Von arne0815 im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 20.10.2008, 23:29
  3. Flohmarkt funzt nicht mehr!!!
    Von oldifreak im Forum Bugreporting
    Antworten: 6
    Letzter Beitrag: 07.09.2006, 21:22

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.