+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte
Ergebnis 17 bis 32 von 33

Thema: M541 macht Probleme


  1. #17
    Simsonfreund
    Registriert seit
    01.06.2007
    Ort
    Schweiz
    Beiträge
    1.912

    Standard

    Okay, ich fahre heute Nachmittag nochmals und mache dann beim Auftreten des Problems ein Bild vom Kerzenbild (falls das Problem mit der Isolator auftritt).

    Eine Simme-Werkstatt gibt es hier in der Nähe, der Typ hat allerdings seid 15 Jahren keine Simme mehr gesehen, geschweige denn je eine S51.

    mfg

  2. #18
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Wenn der Motor lauter wird nach dem Er warm ist,
    wirst Du ein Problem mit den Lagern haben , Wer hat den Motor gemach? ,
    Hinbringen , reparieren , eventuell hast Du alte Lager ( alte Lagerwahre )
    bekommen , oder Kurbelwelle hat Spiel jeder anständige Handwerker
    schaut da noch mal nach und hilft Dir.
    mfg
    Immer schön den Auspuff freihalten

  3. #19
    Restaurateur Avatar von Andi
    Registriert seit
    10.03.2005
    Ort
    Hannover
    Beiträge
    2.068

    Standard

    Zitat Zitat von Deutz40
    Wenn der Motor lauter wird nah dem Er warm ist,....
    .... könntest Du auch vielleicht mal die Zylinderkopfschrauben nachziehen.....
    Das macht man so nach dem ersten Warmwerden.

  4. #20
    Aga
    Aga ist offline
    Zündkerzenwechsler Avatar von Aga
    Registriert seit
    19.07.2007
    Ort
    Sömmerda
    Beiträge
    49

    Standard

    Da sie erst nach über einem Kilometer anfängt zu klingeln und nach und nach die Leistung abbaut kann man wohl alles, was mit Zündung und Treibstoff zu tun, getrost ausschließen. In der Tat klingt daß nach einem falschen Kolben oder zumindest Durchmesser. Durch die Wärme dehnt er sich ja aus, bis er zu klemmen anfängt. Nach einiger Zeit kühlt er sich wieder ab, wodurch der Motor wieder für kurze Zeit läuft. Dadurch verschleissen Kolben zu Zylinder rasent schnell, was das Spiel vergrößert. Eventuell mal den Kopf runter nehmen und schauen, ob es im Inneren deutliche Laufspuren gibt. Sonst bleiben meines Erachtens auch nur noch die Pleuel- und Kurbelwellenlager als Fehlerquelle übrig, was eine noch größere Schwäche seitens der Werkstatt ist.

    Was die Ersatzteilbeschaffung angeht, kannste im Internet mehr als genug finden. Etwa auf www.sausewind.com den Laden gab es schon als normalen Laden in tiefsten Ostzeiten.

  5. #21
    Simsonfreund
    Registriert seit
    01.06.2007
    Ort
    Schweiz
    Beiträge
    1.912

    Standard

    Zitat Zitat von Andi
    Zitat Zitat von Deutz40
    Wenn der Motor lauter wird nah dem Er warm ist,....
    .... könntest Du auch vielleicht mal die Zylinderkopfschrauben nachziehen.....
    Das macht man so nach dem ersten Warmwerden.
    Was war schon wieder das Drehmoment für die Zylinderkopfschrauben?

    EDIT: Habs inzwischen selber gefunden, genau 7Nm. Dann werde ich mal wenn warm nachziehen.

    mfg

  6. #22
    Simsonfreund
    Registriert seit
    01.06.2007
    Ort
    Schweiz
    Beiträge
    1.912

    Standard

    Also, ich mache jetzt einen Doppelpost, dann ist alles chronologisch und übersichtlich.

    Heute bin ich wieder gefahren und zwar mit der Isolator 260. Der Elektrodenabstand war genau auf 0.4mm eingestellt.

    Die Simme sprang gut an (2. Kick). Aber nach 1km Fahrt wieder das selbe Spiel. Das Klingeln beginnt, nach und nach wird die Simme langsamer, bis sie dann trotz Vollgas nur noch ausrollte.
    Daraufhin habe ich die Kerze ausgeschraubt, um ein Foto zu machen. Leider vergass ich zu Hause die Speicherkarte, aber das Kerzenbild ist, so wie ich das beurteilen kann, in Ordnung. Die Elektroden sind Rehbraun mit einem ganz leichten, hellen Gelbton. Der Rand der Kerze war ein bisschen Oelig, das liegt aber fast sicher am 4% Gemisch. Bei diesem Unfreiwilligem Zwischenstopp habe ich auch gleich das Anzugsmoment der Zylinderkopfmuttern geprüft. Der Wert, laut Lehrvideo 7Nm, stimmt.

    Nach diesem Stopp, der geschätze 2 Minuten dauerte, gings weiter, als ob nichts gewesen wäre.

    Wäre es sinnvoll, den Zylinderdeckel abzunehmen, um nach irgendwelchen Spuren zu sehen?

    Ich bin schon gespannt auf eure "Diagnosen".

    Freudliche Grüsse aus der Schweiz

  7. #23
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    So.....

    ich habe jetzt hin und her überlegt. ich gehe mal davon aus, daß du nicht den Berg runter oder rauf fährst, sondern einigermaßen auf dem Ebenen.
    Kriegt dein Vergaser überhaupt genügend Sprit?? Sollte er doch eigentlich, weil überholt......genauso die Nebenluft.
    Was mir nicht runter geht, sind die lauter Geräusche dabei, das sollte nicht sein.
    Mir geht der Gedanke "Murks beim Zusammenbau" einfach nicht aus dem Kopf.
    Laß dem Motor zu und reklamiere gleich morgen! Ruf erst mal an und Frage nach, je nach dem Zurückschicken
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  8. #24
    Simsonfreund
    Registriert seit
    01.06.2007
    Ort
    Schweiz
    Beiträge
    1.912

    Standard

    Moinsen

    Ich werde das Moped morgen in eine Werkstatt bringen.
    Denn, 1. ist die Regeneration zeitlich schon ein wenig zurück und für eine Reklamation zählt der Zeitpunkt, selbst wenn man kaum gefahren ist (deswegen bringe ich Regenerierung und Versagen ungern in Verbindung) und 2. brauche ich mein Moped. Der Versand nach Deutschland dauert sehr lange wegen Zoll etc. (fast 2 Wochen). Ausserdem muss der Motor versteuert werden etc. (JA, der Zoll verlangt MwSt. für einen Motor, der NUR ZUR REPARATUR verschickt wird.)

    Danke für eure Vielzähligen Tipps.

    mfg

  9. #25
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Was bedeutet "zeitlich ein wenig zurück"?
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  10. #26
    Aga
    Aga ist offline
    Zündkerzenwechsler Avatar von Aga
    Registriert seit
    19.07.2007
    Ort
    Sömmerda
    Beiträge
    49

    Standard

    Dann mach ihn auf und schau nach Laufspuren. Vielleicht kannste noch was retten.

    Wenn du Hilfe brauchst, kann ich dir dieses Buch ans Herz legen:

    http://shop-taubert.de/taubert-shop/...products_id/98

    Der Autor hatte sich bereits zu DDR-Zeiten einen guten Namen gemacht.

  11. #27
    Simsonfreund
    Registriert seit
    01.06.2007
    Ort
    Schweiz
    Beiträge
    1.912

    Standard

    Liegt zeitlich ein wenig zurück bedeutet 4 Monate.

    Ich bin nicht fit genug einen Motor zu spalten.
    Den Zylinderdeckel hatte ich heute ab. Ausser dem Hohnschliff sind keine Spuren zu sehen.

    Den Simson-Ratgeber habe ich schon. Es handelt sich um den selben Autor, aber das Buch handelt über die S51 und SR50 Serien.

    mfg

  12. #28
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    4 Monate , dann würde ich mich abér garantiert bei der Werkstatt melden .
    Und Aga schreibe nicht so ein Blödsinn , das verwirrt die Leute.
    mfg
    Immer schön den Auspuff freihalten

  13. #29
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Also:
    Die Kerze ist es nicht,
    der Zylinder hat keine Schleifspuren
    nach 800 Metern ist Ende
    der Motor macht vorher kurz Krach, immer lauter werdend
    der Motor lag vier Monate rum

    Hast du mal auf Nebenluft getestet?
    Das Wärmeproblem könnte dabei sein, speziel der Kerzenstecker.
    Kondensator und Unterbrecher könnten Defekt ab Werk sein.
    Zündzeitpunkt?

    Ich orakle mangels Kristallkugel (immer noch am Blocksberg zum neukalibrieren) mal folgendes Szenario: Nach 500m ist der Schwimmerstand abgesunken, es kommt nicht mehr genügend Sprit nach, der Motor läuft zu mager, erhitzt sich, der Geräuschpegel steigt, die Wärme auch, die Schmierung sinkt, der Gaser ist nach 800m ganz leer, nix zündet mehr, Stillstand, gefluche, nach 2min ist der Gaser wieder voll, der Zylinder etwas abgekühlt, das Spiel beginnt von vorne.
    Oder eine Dichtung wird durch die Wärme weich un der Motor zieht Nebenluft, magert ab, usw......
    Oder eben das Wärmeproblem in Verbindung mit Nebenluft.

    Was sagen die anderen Gelehrten dazu????
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  14. #30
    Simsonfreund
    Registriert seit
    01.06.2007
    Ort
    Schweiz
    Beiträge
    1.912

    Standard

    Moinsen moinsen

    Ich habe das Moped heute in die ehemalige Simson-Vertragswerkstatt gebracht. Der Inhaber kennt das Problem von früher! Das Abstellen war wohl jedes mal ein leichter Klemmer, bedingt durch zu wenig Einbauspiel. Das selbe Problem gab es wohl damals, laut dem Inhaber, Reihenweise bei den fabrikneuen SR50. Quasi kleinere Einbautoleranzen ohne Aufpreis .

    Er wird den Zylinder nun hohnen, um das Einbauspiel um 0.02 oder 0.03mm zu vergrössern. Dannach sollte das, laut ihm, gegessen sein.

    Mich wundert nur, wiso ich keine Schleifspuren sah? Vielleicht war ich bei der "Diagnose" zu optimistisch...

    Danke für eure Hilfe.

    mfg

  15. #31
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Hä????

    Meines Wissens ist das Spiel Kolben/Zylinder maximal 0,03mm insgesammt und nicht das jetzige und nochmal 0,02 oder 0,03mm DAZU.

    Oder sehe ich das jetzt falsch??
    Auf alle Fälle würde ich mit dem ersten Regenerationsbetrieb noch mal Rückspache halten und den jetzigen Reparateur nochmal explizit auf das Maß ansprechen.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  16. #32
    Simsonfreund
    Registriert seit
    01.06.2007
    Ort
    Schweiz
    Beiträge
    1.912

    Standard

    Moinsen

    Ich dachte auch, dass das Spiel gesamthaft 0.03mm betragen soll. Ich habe mir gedacht, dass der Mechaniker das sicher besser weiss als ich.

    Ich werde ihn nochmals darauf ansprechen.

    mfg

+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte

Ähnliche Themen

  1. KR 51/1 K macht probleme
    Von Optik im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 07.09.2007, 15:03
  2. probleme motor m541
    Von Schwalbenheizer im Forum Technik und Simson
    Antworten: 0
    Letzter Beitrag: 19.09.2004, 03:03

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.