+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 24

Thema: M541 Motor klemmt nach Winterschlaf, kann Kickstarter nicht mehr treten…


  1. #1
    Schwarzfahrer
    Registriert seit
    29.03.2007
    Beiträge
    10

    Standard M541 Motor klemmt nach Winterschlaf, kann Kickstarter nicht mehr treten…

    Modell: Simson S51, Motor: M541

    Hallo zusammen,

    die Saison fängt an, das neue Nummernschild ist da und ich will meine S51 fit machen. Heute hab ich das neue Nummernschild angebracht und wollte mal schauen ob ich Glück habe und das gute Stück gleich angeht… nein. Ok, der Kickstartet lässt sich nicht treten, klemmt.

    Folgendes geht:
    - Wenn ich die Kupplung ziehe kann ich den Kickstarter durchtreten
    - Ich kann schalten, Leerlauf geht, Gänge blockieren das Hinterrad
    - Kurz den Zylinderkopf abgeschraubt, der Kolben bewegt sich frei, allerdings nicht der “Hebel”
    - Lichtmaschinen Deckel entfernt, Rotor lässt sich leicht wackeln, aber nicht drehen
    - Öl abgelassen und Getriebeseite des Motors angeschaut, sieht alles “gut” aus… den blockierenden Kickstarter tretend wackelt leicht die Hauptwelle mit der Kupplung, das vordere Ritzel, welches mit der Kupplungswelle verbunden ist bleibt still

    So, und nun weiß ich nicht weiter. Wie kann ich vorgehen? Wass kann das sein? Was würdet ihr testen? Leider bin ich nicht vom Fach, aber willig Dinge auszuprobieren. Hat jemand nee Idee wie ich der Sache auf den Grund komme?

    Vielen Dank und lieben Gruß,

    Tobias

  2. #2
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Ich würd mal sagen: Kolben im Zylinder angerostet.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  3. #3
    Schwarzfahrer
    Registriert seit
    29.03.2007
    Beiträge
    10

    Standard

    Vielen Dank für die schnelle Antwort! Ne, der Kolben beweget sich frei im Zylinder - das hab ich gecheckt. Andere Vorschläge?

  4. #4
    Tankentroster
    Registriert seit
    13.09.2011
    Ort
    Saarland
    Beiträge
    132

    Standard

    Unteres Pleuellager fest?!

  5. #5
    Schwarzfahrer
    Registriert seit
    29.03.2007
    Beiträge
    10

    Standard

    Da ich kein Fachmann bin, will ich jetzt mal vorsichtig formulieren. Das Pleuel ist doch dieser "Hebel", der die Welle mit dem Kolben verbindet, richtig? Ich kann den Kolben innerhalb des Zylinders verschieben und auch das Pleuel hin und her bewegen. Daher gehe ich davon aus dass das Peullager unten auch geht... Falls ich das falsch verstehe: wie teste ich das?

    Vielen Dank und beste Grüße

  6. #6
    Simsonschrauber Avatar von Troy
    Registriert seit
    07.05.2010
    Ort
    Göttingen
    Beiträge
    1.199

    Standard

    Zieh das Polrad ab und schau ob sich dann was dreht..

  7. #7
    Schwarzfahrer
    Registriert seit
    29.03.2007
    Beiträge
    10

    Standard

    Ok, das versuch ich morgen mal. Habt ihr sonst noch Vorschläge? Da ich nach dem basteln wieder aufräumen muss (Innenhof) bin ich für jegliche Anregungen dankbar. Weil wenn ich morgen das Polrad abgezogen habe und dann nichts geht, wäre das ein bisschen frustrierend... Na ja, im Zweifelsfalle antwortet ihr hier ja schnell.

    Grüße

  8. #8
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    Kann es sein das dein Gehäuse mit Sprit oder sonstigen voll steht?
    Versuch mal ohne Kerze zu kicken.

  9. #9
    Simsonschrauber Avatar von Troy
    Registriert seit
    07.05.2010
    Ort
    Göttingen
    Beiträge
    1.199

    Standard

    Wenn das so sein sollte, dann abpumpen falls der Kolben nahe OT steht und wenn das ncih so ist, den Zylinder ziehen und die Soße raus holen...

  10. #10
    Tankentroster
    Registriert seit
    13.09.2011
    Ort
    Saarland
    Beiträge
    132

    Standard

    Es könnten aber auch die Kurbelwellenlager sein.

  11. #11
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Zitat Zitat von luluxs Beitrag anzeigen
    Kann es sein das dein Gehäuse mit Sprit oder sonstigen voll steht?
    Das hätte er sehe/riechen sollen

  12. #12
    Simsonschrauber Avatar von Troy
    Registriert seit
    07.05.2010
    Ort
    Göttingen
    Beiträge
    1.199

    Standard

    könnt, ja aber das kommt erst ganz zum Schluss meiner Meinung nach...

  13. #13
    Schwarzfahrer
    Registriert seit
    29.03.2007
    Beiträge
    10

    Standard

    Zitat Zitat von luluxs Beitrag anzeigen
    Kann es sein das dein Gehäuse mit Sprit oder sonstigen voll steht?
    Versuch mal ohne Kerze zu kicken.
    nee, ohne Kerze geht auch nicht. habe den Zylinder Deckel ja auch schonmal entfernt...

  14. #14
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Geht denn das Pleul garnicht zu bewegen oder nur schwer?

  15. #15
    Schwarzfahrer
    Registriert seit
    29.03.2007
    Beiträge
    10

    Standard

    hmm, ich schau mir das morgen nochmal genau an. das Gehäuse ist auf jeden fall nicht voll mit sprit... aber gut. ich schau morgen nochmal möglichst früh rein und ziehe auch mal das polrad ab um zu sehen ob da irgendwas klemmt. mir kam es halt heute vor wie als würde die Antriebswelle (also die welle mit dem ritzel für die kette) nicht drehen - so kam es mir vor, als ich die getriebe Seite offen hatte und dann den kickstarter gedrückt habe; dann hat die große well nämlich gewackelt, aber die vordere, kleine nicht... aber gut, mir fehlen hier die ausdrücke um zu erklären was ich meine. ich merke ich muss morgen da nochmal in ruhe dran... danke für euere antworten soweit! Ich melde mich, sobald ich mehr weiß.

  16. #16
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    Was du noch testen kannst mit eingelegten Gang das Hinterrad drehen.
    Dann schauen ob der Kolben sich bewegt.

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Sperber springt nach Winterschlaf nicht mehr an
    Von mr. sperber im Forum Technik und Simson
    Antworten: 23
    Letzter Beitrag: 19.01.2011, 20:08
  2. Schwalbe springt nach Winterschlaf nicht mehr an
    Von Scav im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 23.03.2008, 21:21
  3. Kickstarter lässt sich teilweise nicht treten
    Von rondine im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 13.12.2005, 18:58

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.