+ Antworten
Ergebnis 1 bis 4 von 4

Thema: M541 Problem mit Leerlauf und 2. Gang


  1. #1
    Zündkerzenwechsler
    Registriert seit
    29.09.2009
    Beiträge
    30

    Standard M541 Problem mit Leerlauf und 2. Gang

    Hallo zusammen,
    seit kurzem macht meine Schaltung Probleme, und zwar lässt sich aus
    dem 1. Gang nur schwer der Leerlauf einlegen (dafür muss ich 1x hinten
    voll auf die Schaltwippe treten und kann erst dann durch gefühlvolles
    Hochziehen der Schaltwippe mit der Fußspitze in den Leerlauf schalten),
    ausserdem erschwert das ganze auch das Schalten vom 1. in den 2. Gang
    (dafür muss ich *meistens* 2x hinten auf die Schaltwippe treten). Wenn
    ich nur 1x trete ist meistens trotzdem nur der 1. Gang drin.
    Der 1., 3. und 4. Gang gehen ohne Probleme rein.
    Ich habe zuerst geschaut ob sich evtl. die Schaltwippe auf der Hohlschaltwelle
    dreht, aber die ist ordentlich fest und schlägt auch nirgends an.
    Anschliessend habe ich gemäss Anleitung die Schaltung nachjustiert,
    also 2x diese Schlitzmutter eine Viertelumdrehung nach links um das
    Hochschalten zu erleichtern. Nach dem 2. Mal hat es leider
    zu weit hochgeschaltet (3. Gang übersprungen) aber am Problem mit dem
    2. Gang und dem Leerlauf hat das nix verändert. Hab die Schlitzmutter wieder
    Viertelumdrehung nach rechts gedreht. Seitdem gehen 1., 3. und 4. Gang wieder
    perfekt, das ursprüngliche Problem bleibt leider.

    Hat jemand eine Idee, was das noch sein könnte?

  2. #2
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    So direkt fällt mir nix ein. Also aufmachen und nachschauen. Vielleicht beginnt der innere Schalthebel zu brechen? Abnutzung der Schalttrommel?

  3. #3
    Zündkerzenwechsler
    Registriert seit
    29.09.2009
    Beiträge
    30

    Standard

    Danke. Schau ich mal.

  4. #4
    Zündkerzenwechsler
    Registriert seit
    29.09.2009
    Beiträge
    30

    Standard

    Kurzes Update:
    Nachdem selbst mehrfaches EInstellen der Schaltung nix mehr
    gebracht hat ist auf dem Weg zum Schrauben die Hohlschaltwelle
    gestorben. Die hatten wir bereits mal geschweisst. Hat leider
    nicht besonders lange gehalten. Jetzt ist ne neue drin.
    Alles wieder gut. :)

+ Antworten

Ähnliche Themen

  1. M541 - 4. und 3. Gang - temporary not available
    Von Zwieback im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 14.08.2010, 08:58
  2. 4./3. Gang in Leerlauf
    Von HazZzard im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 21.09.2008, 21:15
  3. kr 51/2 N 2. und 3. gang = leerlauf
    Von mensaner im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 24.12.2007, 22:55

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.