+ Antworten
Ergebnis 1 bis 6 von 6

Thema: M541 Schaltet nicht aus dem Leerlauf


  1. #1
    Zündkerzenwechsler
    Registriert seit
    13.01.2015
    Beiträge
    32

    Standard M541 Schaltet nicht aus dem Leerlauf

    Hallo Zusammen,

    wir haben uns vor kurzen eine Kr51/2 L zugelegt. Die Schaltung bereitete schon von Anfang an Probleme - sprich nur Leerlauf und erster Gang ließen sich schalten.
    Heute habe ich das gute Stück mal aufgemacht und erstmal die Kupplung richtig eingestellt. Danach wollte ich mich an die Einstellung der Schaltung machen aber jetzt hängt die Schaltung komplett im Leerlauf fest. Ich hab dann den linken Motordeckel angenommen um zu überprüfen ob der Sicherungsring noch auf der Schaltwalze ist. Das ist der Fall. Auch ansonsten sieht alles auf den ersten Blick ganz gut aus. Die Hohlschaltwelle hat zwar einen kleinen Riss aber daran kanns kaum liegen oder?
    Wie bekomme ich den ersten Gang rein, dass ich überhaupt mal anfangen kann einzustellen?

    Hier mal ein Bild:
    123Upload.de

    Außerdem ist mir eingefallen, dass der Kupplungskorb glaube ich zu viel Spiel hat. Man kann ihn leicht etwa 2 mm verschieben.

    Video:
    http://youtu.be/mJLpnQZld1g

    Grüße und vielen Dank für eure Hilfe

  2. #2
    Chefkonstrukteur Avatar von Harzer
    Registriert seit
    11.05.2011
    Ort
    Im Harz
    Beiträge
    2.658

    Standard

    Die Schaltung ist schon eine Sache wo alles passen sollte.
    Die Hohlschaltwelle wurde auch schon mal geschweißt, wer weiß ob die noch richtig passt.
    Das mit der Kupplung ist nicht in Ordnung, max. Spiel aus dem Bauch 0,3mm.
    Oben an der Schraube wo du die Schaltung einstellst, ist am Schraubenkopf ein Schweißpunkt, ist der noch fest ??


    Gruß
    Frank

  3. #3
    Zündkerzenwechsler
    Registriert seit
    13.01.2015
    Beiträge
    32

    Standard

    Hallo Frank,

    ja stimmt. Die Schweißnaht ist mir erst garnicht aufgefallen.
    Ich glaube der Schweißpunkt oben am Schraubkopf ist noch fest. Werd ich überprüfen sobald es nicht mehr Bindfäden regnet.
    Ich werd dann mal eine neue Hohlwelle besorgen.

    Danke für deine Hilfe. Ich schreib wieder wenn es was neues gibt.

    Grüße
    Steffen

  4. #4
    Zündkerzenwechsler
    Registriert seit
    13.01.2015
    Beiträge
    32

    Standard

    Bin letztens wieder ein bissl zum Schrauben gekommen.
    Eine neue Hohlschaltwelle hat wunder bewirkt und das zu hohen Spiel des Kupplungskorbes lag an einem nur noch teilweile vorhandenen Sicherungsring auf der Welle dahinter.
    Im Prinzip kann ich jetzt alle Gänge schalten. Mir ist noch aufgefallen, dass die Schaltwalze recht viel Spiel hat. (Siehe Video) https://youtu.be/sVEIp-vQy6g

    Ist das normal? Wenn ich die Schaltwalze etwas mit dem Finger abstütze schalten die Gänge präziser. Was könnte die Ursache sein? Lager innen ausgenudelt?

    Grüße und vielen Dank für eure Hilfe
    Steffen

  5. #5
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Hi,

    bau mal die Schaltwalze ab und schaut ob der Stehbolzen noch fest ist. DAS sieht mir nämlich nicht so aus.

    Ist das der Fall, muss der Motor auf, ggf ist sogar das Gehäuse Schrott.

    MfG

    Tobias

  6. #6
    Zündkerzenwechsler
    Registriert seit
    13.01.2015
    Beiträge
    32

    Standard

    Hi Tobias,

    stimmt! Der sollte ja fest im Gehäuse sitzen. Werd ich mal überprüfen.

    Dank dir

+ Antworten

Ähnliche Themen

  1. M541 schaltet nicht, wie er soll
    Von K.P. im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 06.05.2014, 19:03
  2. M541 schaltet auch ohne Schnurfeder
    Von Ornithologe im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 08.02.2012, 13:40
  3. Geht aus, springt nicht an, schaltet nicht
    Von abart im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 22.09.2011, 20:25
  4. Kr 51/1 Schaltet nicht
    Von Addy im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 26.04.2011, 15:34
  5. M541 Problem mit Leerlauf und 2. Gang
    Von wakko im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 09.09.2010, 18:38

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.