+ Antworten
Seite 3 von 3 ErsteErste 1 2 3
Ergebnis 33 bis 38 von 38

Thema: Macken im Zylinder und ein Startvergasersyndrom ?! S51


  1. #33
    Flugschüler Avatar von bossi-v901
    Registriert seit
    18.05.2007
    Ort
    Kleve/Kranenburg
    Beiträge
    313

    Standard

    Hallo,

    Von meiner Seite aus (und ich denke auch von den anderen) sollte das keine Diskussion zum Thema Dichtmasse werden. Einige wussten den Namen (oder einen Namen) der Dichtmasse nicht und dazu sollte nur ein Vorschlag genannt werden.

    Naya...

    mfg

  2. #34
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Nochmal: Dichtmasse und alle anderen Vorschläge bringt den Zylinder nur über die Zeit, wenn er sonst noch gut ist. Wenn er eh nicht mehr in Ordnung ist, weg damit, neuen kaufen und gut isses bevor der Kopf auch noch hin ist.

    Ich schließe mich auch an, daß wir am Diskussionsende angekommen sind.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  3. #35
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    wenn jeder der hier seinen reparaturvorschlag abgegeben hat, nen euro gespendet hätte, wäre der neue zylinder schon verbaut.



    zwei euronen ins schwein geschmissen

  4. #36

    Registriert seit
    11.12.2007
    Beiträge
    8

    Standard

    Ach das ist nett.
    Meine Kontodaten gibts per PN .

    Ich werd jetzt bald einfach mal den satz bestellen und später mal schaun was sich da mit der alten Garnitur machen lässt...

    Ich hab ja immer noch das Problem mit dem hohen Verbauch und diesem seltsamen Startverhalten,
    dass ich irgendwie nicht auf Macken in der Zylinderdichtfläche zurückschließen kann.
    Deswegen brauch ich ja sowiso noch ein paar neue Teile...

    Vielen Dank für eure Tipps

  5. #37
    Flugschüler Avatar von Fuchswurst
    Registriert seit
    27.10.2006
    Ort
    Berlin-Biesdorf
    Beiträge
    292

    Standard

    Ich hatte es mit meiner Schwalbe auch, dass sie geschluckt hat wie blöde und beim anfahrn auch gern mal abgesoffen is und dann später wieder weiterdrehte....

    Nach (ungelogen) 8-maligem einstellen der Zündung, ausbrennen des Auspuffs und reinigen des vergasers kamen ich und Simson-Spohr auf die geniale Idee doch mal einfach den den funtionierenden Vergaser aus ner Schwalbe reinzuhängen...

    Und siehe da: Sie zog sauber durch!!!

    endergebnis war: Der Schwimmer war bei mir völlig falsch eingestellt....das Problem war behoben und seitdem zieht sie wieder sauber durch und verbraucht auch nich mehr wie normal....

    Ich hoffe das das bei dir auch das Problem is....

  6. #38

    Registriert seit
    11.12.2007
    Beiträge
    8

    Standard

    Vielen Dank für den Tipp..
    Ich werd mir den Schwimmer nochmal ansehen...

+ Antworten
Seite 3 von 3 ErsteErste 1 2 3

Ähnliche Themen

  1. Schaltung hat Macken
    Von ziggy-x im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 29.08.2004, 16:58
  2. Schaltung hat macken!!!
    Von ziggy-x im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 27.08.2004, 19:15

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.