+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 17

Thema: Mal wieder das Duo läuft nicht


  1. #1
    Flugschüler Avatar von Simichris
    Registriert seit
    21.12.2005
    Ort
    Gladenbach in Hessen
    Beiträge
    475

    Standard Mal wieder das Duo läuft nicht

    Moin! Also heute bin ich mit meinem Duo gefahren und es ging ohne probleme aber nachdem ich auf dem Hof geparkt hatte und es nochmal antreten wollte ging gar nicht smehr nur wenn man vollgas gibt stottert es ein bisschen und geht dann wieder aus! es will nicht mehr habe die kerze raus und viel zu schwarz ölschmierig und abgesoffen kerze suber und immer nicht besser! Am Vergaser sind zwei schrauben zum einstellen die eine zum standgas un die andere? Könnt ihr mir bitte helfen denn ich habe das Duo gerstern angemeldet und ich möchte verständlicherweise auch endlich fahren also bitte helft mir! Mfg simichris

  2. #2
    Zahnradstoßer Avatar von Sven1988
    Registriert seit
    09.09.2005
    Ort
    Neuss
    Beiträge
    865

    Standard Re: Mal wieder das Duo läuft nicht

    @ Simichris:

    Also die eine Schraube ist die Luftgemischschraube!!! Die ist dafür da damit sie im Leerlauf schön gleichmäßig läuft.

    Hast du die Zündung schon einaml nachgeguckt???

    MFG, Sven

  3. #3
    Flugschüler Avatar von Simichris
    Registriert seit
    21.12.2005
    Ort
    Gladenbach in Hessen
    Beiträge
    475

    Standard

    Zündung ist einwahndfrei schöner Funken! Aber woran soll das sonst noch liegen?

  4. #4
    Zahnradstoßer Avatar von Sven1988
    Registriert seit
    09.09.2005
    Ort
    Neuss
    Beiträge
    865

    Standard

    @ Simichris:

    Am besten du machst mal die Kerze raus und drehst den Benzinhahn zu! Dann tritts du ein paar mal den Kickstarter damit der restliche Sprit aus dem Kolben entlieht!

    So nun machst du ein klein wenig Sprit auf die Kerze sodass sie oberhalb nass ist.

    Drehe nun die kerze wieder rein. Lasse aber den Benzinhahn auch weiterhin geschlossen!!!

    Trete einmal und schaue ob sie nun anspringt!

    Sollte sie dann angehen liegt es am Vergaser.!!!

    MFG, SVen

  5. #5
    Flugschüler Avatar von Simichris
    Registriert seit
    21.12.2005
    Ort
    Gladenbach in Hessen
    Beiträge
    475

    Standard

    Hallo! Ich habe die Kerze sauber gemacht dem vergaser hatte ich such ausseinander und siehe da es läuft wieder und ich hoffe es bleibt auch so. mfg simichris

  6. #6
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Ist nen Benzinfilter zw Tank und Vergaser ???

  7. #7
    Flugschüler Avatar von Simichris
    Registriert seit
    21.12.2005
    Ort
    Gladenbach in Hessen
    Beiträge
    475

    Standard

    Hallo Ja es ist eine drin! mfg

  8. #8
    Flugschüler Avatar von Schmiddi
    Registriert seit
    10.04.2006
    Ort
    61250 Usingen
    Beiträge
    297

    Standard

    Moin,

    also die Funktion der einen Schraube wurde ja schon erklärt.

    Mit der anderen Schraube stellst du das Gemisch ein.

    So wie deine Kerze aussah ist das Gemisch nicht richtig eingestellt , selbst wenn das Teil jetzt wieder für geraume Zeit läuft.

    Du solltest das Gemisch meiner Meinung nach trotzdem mal einstellen.

    Gruss,

    Andreas

  9. #9
    Flugschüler Avatar von Simichris
    Registriert seit
    21.12.2005
    Ort
    Gladenbach in Hessen
    Beiträge
    475

    Standard

    Also welche schraube muss ich verändern um das Gemisch magerer zu machen? Muss ich sie raus oder rein drehen? mfg

  10. #10
    Zahnradstoßer Avatar von Sven1988
    Registriert seit
    09.09.2005
    Ort
    Neuss
    Beiträge
    865

    Standard

    @ Simichris:

    Also du drehst zuerst die Standgasschraube (Schraube mit Feder) soweit rein das sie deine gewünschte Leerlaufdrehzahl hat.

    Nun drehst du die Luftgemischschraube soweit das sie schön gleichmäßig im Standgas läuft und nicht hoch oder runter.

    Wenn du das gemacht hast ist sie optimal konfiguriert!


    MFG, Sven

  11. #11
    Flugschüler Avatar von Simichris
    Registriert seit
    21.12.2005
    Ort
    Gladenbach in Hessen
    Beiträge
    475

    Standard

    Es haben beide schrauben federn! ABlso standgas Einstellen und dann die Luftgemisch schraube einstellen? Danke ! Mfg

  12. #12
    Flugschüler Avatar von Schmiddi
    Registriert seit
    10.04.2006
    Ort
    61250 Usingen
    Beiträge
    297

    Standard

    Die Gemischschraube ist dicker , die Leerlaufschraube sitzt unterhalb vom Gaszug.

    Andreas

  13. #13
    Flugschüler Avatar von Schmiddi
    Registriert seit
    10.04.2006
    Ort
    61250 Usingen
    Beiträge
    297

    Standard

    Will da jetzt nix falsches sagen , denn ich fahr ne KR51/1 , aber die Standgasschraube sollte unterhalb des Gaszuges sitzen.
    Sie wird auch gerne im spitzen Winkel zum Vergaser angebracht, geht quasi schräg hinein.

    Gruss,

    Andreas

  14. #14
    Flugschüler Avatar von Simichris
    Registriert seit
    21.12.2005
    Ort
    Gladenbach in Hessen
    Beiträge
    475

    Standard

    Ja das stimmt die so schräg sitzt ist die Standgasschraube! Mfg

  15. #15
    Zahnradstoßer Avatar von Sven1988
    Registriert seit
    09.09.2005
    Ort
    Neuss
    Beiträge
    865

    Standard

    @ Simichris:

    Immer daran denken die Standgasschraube nur drehen wenn der Kolebnschieber (also Gasgriff gezogen ist)!!!

    Ansonsten ist die Spitze direkt krumm und somit nicht mehr einstellbar


    MFG, Sven

  16. #16
    Flugschüler Avatar von Schmiddi
    Registriert seit
    10.04.2006
    Ort
    61250 Usingen
    Beiträge
    297

    Standard

    dann mal ran ans werk und "GOOD LUCK"

    Gruss,

    Andreas

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Schwalbe läuft mal wieder nicht!!!
    Von msctrialer im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 30.09.2010, 21:22
  2. Läuft rund, dann wieder nicht
    Von Schwalbe51-2 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 08.05.2003, 19:45

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.