+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 22

Thema: Mal etwas zum raten und schmunzeln


  1. #1
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard Mal etwas zum raten und schmunzeln

    Warum läuft der Motor wohl nicht und verliert Öl ,
    was hat der Bastler hier alles falsch gemacht ?

    mfg

    [edit by shadowrun] du klickst oben auf EDIT .
    Falls die maximale Anzahl der Bilder erreicht ist darfst du nen Doppelpost machen und auf ANTWORTEN klicken.
    Aber nicht ein 2tes Thema aufmachen

    Solltest du eigenbtlich alles schon mal benutzt haben[/edit]

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ihr habt es ja oben gelesen , hier gehts weiter , viel Spass

  3. #3
    Tankentroster Avatar von klappfallscheibe
    Registriert seit
    09.05.2006
    Ort
    München
    Beiträge
    160

    Standard

    Gibts die Bilder auch in einer Größe, dass vielleicht auch jemand was erkennt, der kein Profi ist?

  4. #4
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Um die Fehler zu finden braucht man kein Profi zu sein . und die grösse sollte
    locker ausreichen , bis eventuell auf dieses Bild

  5. #5
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Die Bilder kannste dir schenken. Deine Handycam is murks.
    Genauso wie das Motör .

    Den kannste zum Profi schicken. Ich wohn ja nich weit weg. Bring her.
    Ich beseitige deine Schäden.

  6. #6
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Das Du das nicht weißt ist mir klar :wink:
    Immer schön den Auspuff freihalten

  7. #7
    Simsonschrauber Avatar von SimsonSebi
    Registriert seit
    19.02.2007
    Ort
    Recklinghausen
    Beiträge
    1.071

    Standard

    Auch wenn ich Adlerauge nicht viel erkennen kann..bei Bild DSCF0267.jpg würde ich sagen sieht man die Mitteldichtung eines Kr51/1 3-Gang Motors. Diese sollte hier nicht passen :wink:

  8. #8
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Jawoll , die Dichtung ist für den original Schwalbemotor , und nicht für den Star oder S50 Motor richtig erkannt .
    Fehler Nummer 1
    Immer schön den Auspuff freihalten

  9. #9
    Tankentroster Avatar von hag_pet
    Registriert seit
    01.12.2007
    Ort
    in der Nähe von Flensburg
    Beiträge
    172

    Standard

    Zündung fehlt komplett und die Kurbelwelle, der Zylinder,....

    Sollte wohl klar sein warum der Motor nicht läuft!

  10. #10
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ist das so schwer ?
    Immer schön den Auspuff freihalten

  11. #11
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Spontan sehe ich:

    -falsche Mitteldichtung
    -fehlende Anlaufscheiben
    -Kickstarter Wellenabstand seltsam
    -Dichtring an der KW falsch montiert wegen der Ölleittasche?


    Leider sind die Bilder etwas klein...


    Star und Schwalbe hatten bis ~77 den gleichen motor mit der Gummilagerung, den ohne Gummilager gab es erst für die S50.

    MfG

    Tobias

  12. #12
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Jawoll , das waren schon 3 neue Fehler
    Da zeigt sich der Edelschrauber


    Äh könnt Ihr das so besser sehen
    Immer schön den Auspuff freihalten

  13. #13
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Abgerissene Schraube?

  14. #14
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Nee achte mal auf die kleine Kugel im Gehäuse :wink:
    Immer schön den Auspuff freihalten

  15. #15
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Zitat Zitat von Deutz40
    Nee achte mal auf die kleine Kugel im Gehäuse :wink:
    Das ist die Rassel.... sonst ist das Motorengeräusch nicht authentisch

    Die gehört wahrscheinlich originalerweise in die Schaltgabel zum einrasten der Gänge.

    MfG

    Tobias

  16. #16
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Jawoll




    Das hat Die aber Einer voergesagt
    Immer schön den Auspuff freihalten

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Figuren raten...
    Von net-harry im Forum Smalltalk
    Antworten: 21
    Letzter Beitrag: 02.05.2010, 18:20
  2. Pc Kauf auf raten
    Von McChris15 im Forum Smalltalk
    Antworten: 46
    Letzter Beitrag: 18.10.2008, 23:10

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.