+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Mal läuft sie..mal nicht. Kr51/


  1. #1
    Schwarzfahrer
    Registriert seit
    10.04.2009
    Beiträge
    13

    Standard Mal läuft sie..mal nicht. Kr51/

    Hallo zusammen,

    ich bin dabei meine Schwalbe KR51/2 wieder zum Leben zu erwecken. Sie stand jetzt eine ganze Weile.
    Nur habe ich ein Problem mit ihr:
    Die Schwalbe springt im Kalten Zustand gut an und läuft auch sehr rund. Beim Fahren merkt man zunächst auch nichts. Selbst der Leerlauf bzw. Standgas funktioniert überraschen gut.
    So weit so gut. Sobald ich die Gute nun abschalte und wieder starten möchte, tut sich nichts. Also ich meine wirklich garnichts. Ich bekomme sie (solange sie noch warm ist zumindest) nicht mehr an.
    An was könnte das liegen? Den Vergaser schliesse ich aus, ich glaube das würde sich anders bemerkbar machen.
    Um einige Lösungsvorschläge vorwegzugreifen:
    Ein paar Dinge habe ich am Mopet schon gemacht:
    -neuer Kondensator
    -neuer Unterbrecher
    -neue Zündspule, Kabel, Stecker, Kerze
    -neuer Vergaser
    Das Problem hatte ich allerdings auch schon bevor ich die Teile ausgetauscht habe.

    Eine Sache noch: Ich bin bisher stark davon ausgegangen, dass ich eine 6V Schwalbe besitzte, da jede Birne etc. mit 6V gekennzeichnet ist. Auch eine Messung der Spannung ergab 6V. Beim Austauschen der Zündspule ist mir allerdings aufgefallen, dass eine 12V Spule verbaut war. Ich habe aber jetzt eine mit 6V verbaut.
    Was sagt ihr dazu? Habe ich eine 6 oder 12 Volt Schwalbe? Gibts die kr51/2 überhaupt mit 12 Volt?

    Wäre super, wenn ihr mit helfen könntet. Würde mich über die ein oder andere Ausfahrt im Sommer freuen!!

    Liebe Grüße,
    Benny

  2. #2
    Kettenblattschleifer Avatar von Bley
    Registriert seit
    11.09.2010
    Ort
    Elsterwerda
    Beiträge
    631

    Standard

    Die 12V Spule war richtig! Die ist bei allen U-Zündungen verbaut. Also wieder umbauen. (Bei E-Zündungen sind immer 6V Zündspulen).
    Such mal nach Wärmeproblem.
    Simson aus Spaß am tanken!

  3. #3
    Schwarzfahrer
    Registriert seit
    10.04.2009
    Beiträge
    13

    Standard

    Hey, danke schon mal für die prompte Antwort. Dann werde ich wohl oder übel noch eine bestellen müssen..
    Was genau meinst du mit Wärmeproblem? Kannst du mir genaueres sagen?
    Vielen Dank!

  4. #4
    Flugschüler Avatar von Rusty_im_tiefflug
    Registriert seit
    12.07.2010
    Ort
    leipzig
    Beiträge
    458

    Standard

    bitte schau mal im wiki nach, das thema wurde schon sehr oft und ausführlich diskutiert. bitte auch in zukunft immer erst schauen das du deine probleme vielleicht durch das wiki oder die suche klären kannst, denn viele sachen sind bereits ausführlichst behandelt wurden

    ----> W

    viele grüße und viel erfolg!
    http://www.hoodrider.de

  5. #5
    Kettenblattschleifer Avatar von Bley
    Registriert seit
    11.09.2010
    Ort
    Elsterwerda
    Beiträge
    631

    Standard

    W das sagt alles über das Wärmeproblem eigentlich.
    Wieso eine neue bestellen? War die andere kaputt oder wie?

    Edit: Zu Spät
    Rusty ich denke du willst schlafen? :P
    Simson aus Spaß am tanken!

  6. #6
    Flugschüler Avatar von Rusty_im_tiefflug
    Registriert seit
    12.07.2010
    Ort
    leipzig
    Beiträge
    458

    Standard

    ich kann nicht... -,-
    http://www.hoodrider.de

  7. #7
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    ich auch nicht...Ferien halt

+ Antworten

Ähnliche Themen

  1. KR51/2 läuft nicht.....
    Von eldiablo2002 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 06.09.2010, 21:22
  2. KR51/1k läuft nicht richtig
    Von Kyrillopfer im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 31.03.2009, 14:42
  3. KR51/1K läuft nicht mehr
    Von NervousNumber im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 11.09.2008, 23:10
  4. KR51/2 läuft nicht richtig....
    Von schwalbisti im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 11.03.2007, 21:09

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.