+ Antworten
Ergebnis 1 bis 12 von 12

Thema: manchmal funkts, manchmal nicht...


  1. #1
    Simsonfreund Avatar von martin90
    Registriert seit
    19.02.2006
    Ort
    88149 Nonnenhorn am Bodensee :D
    Beiträge
    1.605

    Standard manchmal funkts, manchmal nicht...

    moin,
    hab n seltsames problem...

    meine kr51/2 L läuft eigtl. super...

    nur, manchmal mach ich se aus, stell sie hin, und wenn ich dann eine halbe stunde später wieder weiter will, hat sie einfach keinen funken...
    dann 5 min später oder so geht sie wieder, manchmal auch nach n paar metern schieben.... scheint mir irgendwo ein wackelkontakt unter gekommen zu sein. nur wo?

    die zündspule ist neu, kerze, stecker und kabel sind auch neu. also bleibt eigtl. nur noch das steuergerät?!...

    sonst noch ne idee???

    grüße

    ach ja: es ist unabhängig von der temperatur/tageszeit obs geht oder nicht....

  2. #2
    Museumsdirektor Avatar von Alfred
    Registriert seit
    18.04.2003
    Ort
    HH
    Beiträge
    6.123

    Standard

    Es kann der Geber auf der Grundplatte sein. Das ist an der bei mir stehenden S51 B2-4 genauso, dort sind die gleichen Teile ohne Erfolg getauscht worden.

    Gruß
    Al

  3. #3
    Simsonfreund Avatar von martin90
    Registriert seit
    19.02.2006
    Ort
    88149 Nonnenhorn am Bodensee :D
    Beiträge
    1.605

    Standard

    hmm, aber denn geber selber kannn man ja nicht austauschen, bräucht ich ne komplett neue grundplatte :-/
    und ich glaub bevor ich mir ne neue grundplatte rein hau, kommt ne vape her, hab aber weder fürs eine noch fürs andere geld :-/...

    grüße

  4. #4
    Museumsdirektor Avatar von Alfred
    Registriert seit
    18.04.2003
    Ort
    HH
    Beiträge
    6.123

    Standard

    Moment! Man kann die Platte mit neuem Geber schon für etwa 15 Euro neu kaufen. Dann müssen die vorhandenen Spulen umgelötet werden und das wars auch. (Ich habs auch noch vor mir. :wink: )

    Gruß
    Al

  5. #5
    Simsonfreund Avatar von martin90
    Registriert seit
    19.02.2006
    Ort
    88149 Nonnenhorn am Bodensee :D
    Beiträge
    1.605

    Standard

    moin,
    ja 15 euro haben oder nicht haben XD
    weißt als schüler ohne nebenjob siehts bitter aus, vor allem wenn man auch noch den auto führerschein in kürze machen will... naja, werd ich schon irgendwie hin griegen...

    greetz

    ach ja: also deutet es nicht auf das steuergerät hin???

  6. #6
    Simsonfreund Avatar von martin90
    Registriert seit
    19.02.2006
    Ort
    88149 Nonnenhorn am Bodensee :D
    Beiträge
    1.605

    Standard

    moin,
    also hab jetzt mal meine ganzen kontakte am steuergerät etc abgeschliffen, und wd40 ran... bisher keine probleme, werde aber weiter berichten ob es nochmal auftritt...

    grüße

  7. #7
    Simsonfreund Avatar von martin90
    Registriert seit
    19.02.2006
    Ort
    88149 Nonnenhorn am Bodensee :D
    Beiträge
    1.605

    Standard

    moin,

    so. nun wieder das gleiche problem...

    heute mittag an der schule gings nur kurz nicht, nach 3 meter schieben war sie an,.... aber seit einer stunde geht absolut gar nichts mehr, mir nen wolf gekickt, geschoben biss zum umfallen, die schwalbe is dabei zum glück stehen geblieben..

    nun stellt sich mir diie frage, ob ich 20 eus für ne neue grundplatte rein stecke, und dann vielleicht auch noch n neues steuergerät braucht, oder gleich ne vape rein bau...
    der einzige nachteil sind die kosten einer vape.
    falls noch jemand ne gebrauchte hat oder mir geld für ne vape spenden will soll er sich doch bitte melden...

    MfG

  8. #8
    Simsonfreund Avatar von martin90
    Registriert seit
    19.02.2006
    Ort
    88149 Nonnenhorn am Bodensee :D
    Beiträge
    1.605

    Standard

    moinsen, muss hier woh, nochmal denn fred ausgraben....

    hab jetzt ne neue grundplatte bei akf bestellt, ich hoffe mal das die von der qualität her gut ist, und auch ne weile funktioniert...

    nun stellt sich mir die frage, was ich beim umlöten der spulen beachten muss... kann mir da irgendjemand tipps geben? so normales löten is klar... funktioniert auch recht gut... nur irgend was spezielles?

    grüße

  9. #9
    Museumsdirektor Avatar von Alfred
    Registriert seit
    18.04.2003
    Ort
    HH
    Beiträge
    6.123

    Standard

    Wenn Du die neue Grundplatte hast und die alte direkt vergleichst, wirst Du sehen, was Du zu tun hast. Die Spulen sind verschraubt und zwei Kabel müssen mit dem Geber sauber verlötet werden. Du pflanzst also die Spulen um, legst die Kabel schön ordentlich und lötest den Geber an. Sonst erwartet Dich da nichts spezielles, außer dass Du bei der Gelegenheit noch etwas sauber machen und die Teile noch mal kurz auf Auffälligkeiten prüfen solltest.

    Gruß
    Al

  10. #10
    Simsonfreund Avatar von martin90
    Registriert seit
    19.02.2006
    Ort
    88149 Nonnenhorn am Bodensee :D
    Beiträge
    1.605

    Standard

    ah gut, dann weiß ich was mich erwartet... jetzt nur noch auf die schnelligkeit von akf hoffen... überwiesen ist schon 8)

    greetz

  11. #11
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Verwende beim Ersteinlöten der Kabel in den Geber irgend ein Flußmittel. Sonst wird das nix. Und achte darauf, daß das Lot beidseitig der Leiterplatte vorhanden ist.
    Beim Umlöten der einzelnen Spulen kannst du nicht viel falsch machen.

  12. #12
    Simsonfreund Avatar von martin90
    Registriert seit
    19.02.2006
    Ort
    88149 Nonnenhorn am Bodensee :D
    Beiträge
    1.605

    Standard

    und wie sieht es temperatur mäßig am geberbaustein aus? manche elektrischen bauteile sind ja temperatur empfindlich, sprich das man sie beim löten nicht zu stark erhitzen darf, weil sie sonst kaputt gehen (dioden etc...) muss ich da beim geberbaustein bzw. bei den spulen auch aufpassen?

    bezüglich flussmittel... am normalen lötzinn von der rolle ist noch kein flussmittel dran oder?

    grüße

+ Antworten

Ähnliche Themen

  1. 51/2 Kicken....manchmal ja...manchmal nein
    Von Mr.T im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 30.07.2011, 20:39
  2. manchmal volle leistung, manchmal ruckeln
    Von 300sachen im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 23.05.2007, 12:25

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.