+ Antworten
Ergebnis 1 bis 11 von 11

Thema: Masse problem


  1. #1
    Schwarzfahrer
    Registriert seit
    15.05.2016
    Beiträge
    11

    Standard Masse problem

    hallo allezusammen
    bin relativ neu was ddr mopeds

    und zwar habe ich mir von einige wochen eine kr51 geholt die komplett auseinandergebaut war
    nun ist soweit das wichtigste zusammen gebaut (bis auf die verkleidung)
    jetzt hab ich aber ein masseproblem (endweder habe ich nur ganz zurz masse so für max 5 sek damit der motor läuft) alle massekabel habe ich schon durchgemessen und sind alle i.o.
    nun hoffe ich damit ihr mir tipps geben könnt an was es liegen kann

    bis jetzt habe ich durch die sufu noch nichts brauchbares gefunden

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Wue hast Du das mit der kurzen Masse gemessen?

    Peter

  3. #3
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.816

    Standard

    Moin "Gesi"
    und willkommen im Nest.

    So richtig verstehe ich nicht, was Dein Problem ist.
    Masseverbindungen werden doch geschraubt oder per Kabelschuh gesteckt -
    wie sollte sich das nach nur 5 Sekunden lösen !?

    Hast Du tatsächlich eine KR51 mit T-Muffe am Vergaser?

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  4. #4
    Schwarzfahrer
    Registriert seit
    15.05.2016
    Beiträge
    11

    Standard

    habe masse angeschlossen und dann lief der motor für ca 5 sek.
    danach hab ich die zündung überprüft und es kam kein funken mehr.
    nun hab ich das problem wieder masse zu bekommen endweder bekomme ich sie nur selten oder mit glück (aber dann auch nur wenige sek.) oder wenn ich das massekabel direkt an der schraube halte (reibe)

    die stelle an dem masse befestigt wird ist blank also kann es daran ja auch nicht liegen

    habe die kr51 wo der filter hinter der beinschutzverkleidung ist
    ps. hoffe habe alles verständlich geschrieben

  5. #5
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.816

    Standard

    Moin Gesi

    Wenn der Luftfilter oben im Knieblech in einer Schale unter der Aluabdeckung hinter dem Lenker liegt, hast Du höchstwahrscheinlich eine KR51/1. Was steht denn auf dem Typenschild?

    Dein Problem mit der Masse verstehe ich aber immer noch nicht..!?
    Ganz vereinfacht brauchts für die Zündung einen Kreis:
    Am Anfang ist die Grundplatte, diese ist masseschlüssig mit dem Motor verbunden. In der Spule wird Strom "erzeugt", der durch das Zündkabel, den Stecker und die Kerze wieder zum Motor und damit zur Masse fliesst.
    In diesem Kreis ist für die Funktion keine weitere Masse nötig.
    Nur zum Ausschalten wird der Zündstrom mittels Zündlichtschalter (Zündschloss) gegen Masse (Rahmen) abgeleitet.

    Anders verhält es sich, wenn das Moped eine aussenliegende (Sekundär-)Zündspule hat.
    Da braucht die Zündspule ein separates Massekabel.
    Dies ist z.B. bei der KR51/1S oder einem privaten Umbau der Fall.

    Um Dir helfen zu können, müssen wir wissen, was Du da hast...
    Am besten machst Du mal 2-3 Fotos.
    Eins vom Motor von rechts vorn, eins von oben
    und noch eins vom Stirnrohr (das Geraffel hinterm Scheinwerfer).

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  6. #6
    Schwarzfahrer
    Registriert seit
    15.05.2016
    Beiträge
    11

    Standard

    Ok mache nachher paar fotos
    Auf dem typenschild steht kr51 drauf

  7. #7
    Schwarzfahrer
    Registriert seit
    15.05.2016
    Beiträge
    11

  8. #8
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.816

    Standard

    Okay, jetzt sieht man zumindest, das keine externe Zündspule dran ist.
    Was man leider nicht sieht, ist das Stück Ansaugtrakt, das hinterm Vergaser sitzen soll.
    War da was montiert - schwarzes Gummidings oder ein Blechtrichter mit Filter drin?

    Dieses lange Loch in der Rückwand des Motorträgers deutet tatsächlich auf KR51 Rahmen.
    Allerdings mit nem (so siehts für mich aus) einem M53/1 KFR.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  9. #9
    Schwarzfahrer
    Registriert seit
    15.05.2016
    Beiträge
    11

    Standard

    Mkey. Also wie gesagt, als ich sie gekauft hatte, war so gut wie nichts verbaut. War nur so verbaut, dass ich sie paar Meter weiter zur Garage schieben konnte. Der Rest war in Kartons verstaut.
    Was ich zum Filter sagen kann ist dass der hinter den Beinschutz kommt.
    Habe aber auch noch nen schwarzes Gummidings, mit nen Filter dran, rumzuliegen, aber der ziemlich dicht am Benzinhahn wäre wenn ich ihn anschließen würde.

    Was ist denn ein M53/1KFR bzw. gehört er denn überhaupt dort rein oder gibts damit i-welche Probleme?

  10. #10
    Flugschüler Avatar von mcfly2001
    Registriert seit
    06.07.2010
    Ort
    Bonn
    Beiträge
    383

    Standard

    Hallo Gesi,
    wo kommst du denn her?
    So wie ich das auf den Fotos erkennen kann,
    war ein T-Luftfilter dürfte in deiner Machine verbaut.
    Jetzt zur Elektrik...
    Der Motor hat eine innenliegende Zündspule und sollte deshalb auch komplett ohne Kabel laufen können.
    Du könntest also alle Kabel abklemmen und nur das braun/weisse Kabel auf Klemme 2 anschließen und klemme 31 auf Masse legen.
    Der Motos sollte in beiden "Betrieb-Stellungen" nicht ausgehen.
    Geht der Motor aus, ist mit hoher Warscheinlichkeit der Zündschloss defekt.
    Sonst verkabel noch mal alles neu nach diesem Plan
    http://www.a-k-f.de/moser/kr51.pdf
    Dabei hilft es alle Kabel komplett abzuziehen und neu zu Verkabeln (dabei auf Schäden an der Isolierung schauen)
    Viel Erfolg!

    Gruß
    Markus

    PS: Wenn du in der Nähe von mir wohnst, helfe ich dir gerne bei dem Problem

  11. #11
    Schwarzfahrer
    Registriert seit
    15.05.2016
    Beiträge
    11

    Standard

    Problem gelöst
    es war die zündkerze nach 2 ngk kerzen und eine isolator 260 endlich zündfunken
    trotzdem danke für die antworten

+ Antworten

Ähnliche Themen

  1. Masse Problem
    Von hendiman im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 12.08.2013, 09:30
  2. DZM - Masse
    Von mopedbastler im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 14.03.2008, 20:46

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.