+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Masseproblem mit zündung


  1. #1

    Registriert seit
    10.09.2016
    Beiträge
    5

    Standard Masseproblem mit zündung

    Hallo Gemeinde. Ich Baue gerade einen Star komplett neu auf.der Motor ist vom Habicht also mit externer Zündspule. Jetzt zu meinem Problem. Habe nur einen Zündfunken wenn ich das Massekabel am Motor oder einen anderen Massepunkt reibe. Wenn ich es fest mache habe ich keinen funken. Woran könnte das liegen?

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.159

    Standard

    Hast Du vielleicht die Klemmen vertauscht? Das Massekabel muss an Klemme 15.
    Oder aber die externe Zündspule hat eine Macke.

    Peter

  3. #3

    Registriert seit
    10.09.2016
    Beiträge
    5

    Standard

    Ja ist richtig geklemmt. Hab schon überlegt ein Massekabel vom Motor an den Rahmen zu legen. Glaube aber nicht das das Problem damit gelöst wird.

  4. #4

    Registriert seit
    10.09.2016
    Beiträge
    5

    Standard

    Habe eine neue 6V/12V Zündspule verbaut. Könnte es die falsche spule sein?

  5. #5
    Kettenblattschleifer Avatar von Jackalized
    Registriert seit
    08.08.2010
    Ort
    Berlin
    Beiträge
    509

    Standard

    Unterbrecherzündung will immer eine 12V Zündspule haben (unabhängig von der Bordspannung). Elektronikzündungen wollen hingegen 6V Zündspulen. Was soll eine "6V/12V" Zündspule sein?

    Ein seperates Massekabel vom Motor zum Rahmenmassepunkt ist außerdem nie eine verkehrte Idee (war beim Habicht & bei der KR51/1S auch standardmäßig dranne). Wenn du dabei bist Massekabel zu ziehen, ziehe auch gleich noch eins vom hinteren Rahmenmassepunkt zum Massepunkt am Stirnrohr. Man kann nie genug Masse haben ;D

  6. #6

    Registriert seit
    10.09.2016
    Beiträge
    5

    Standard

    Ich werde das mal versuchen. Steht so auf der zündspule das sie für 6V und 12V geeignet ist.

    Wo genau liegt der hinteren Massepunkt?

    Ist mein erster Star den ich mache.
    Geändert von Prof (10.09.2016 um 21:24 Uhr) Grund: Dreifachpost

  7. #7
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.159

    Standard

    Zitat Zitat von Mein Star Beitrag anzeigen
    Ich werde das mal versuchen. Steht so auf der zündspule das sie für 6V und 12V geeignet ist.
    Vielleicht eine billige von AKA-electric???

  8. #8
    Kettenblattschleifer Avatar von Jackalized
    Registriert seit
    08.08.2010
    Ort
    Berlin
    Beiträge
    509

    Standard

    Ist es eine kurze "EMZA" Zündspule? Hab nachgesucht, die werden als "6V / 12V" angepriesen... was aber Bullshit ist, das sind 6V Zündspulen für Elektronikzündungen. Die 6V / 12V Beschreibung ist wohl auf die Bordspannung bezogen

    Du brauchst eine lange 12V Zündspule (wenn du eine Unterbrecherzündung hast).


    Der hintere Massepunkt liegt über dem Batteriefach, die erste Schraube für den hinteren Kotflügel, hier bei mir am Star wo 3 Kabel zusammenlaufen (normalerweise ist da nur das Kabel der Batterie dran)


  9. #9

    Registriert seit
    10.09.2016
    Beiträge
    5

    Standard

    Hab Grad nach gesehn ist eine 6V spule

  10. #10
    Zahnradstoßer
    Registriert seit
    30.07.2011
    Ort
    Gera
    Beiträge
    973

    Standard

    Die Motorenreihe sollte noch Gummibuchsen an der Aufhängung haben. Und da ist ein Massekabel immer sinnvoll. Gibt mehr Licht...

+ Antworten

Ähnliche Themen

  1. Ich habe ein Masseproblem doch was nun?
    Von Albi im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 04.10.2011, 11:13
  2. Masseproblem mit Zündschloss ?!
    Von Jayjay im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 05.04.2009, 09:49
  3. Masseproblem
    Von moeffi im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 22.08.2008, 20:26

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.