+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 19

Thema: Kann nicht mehr schalten....


  1. #1
    Zündkerzenwechsler
    Registriert seit
    24.07.2006
    Ort
    SHA
    Beiträge
    30

    Standard Kann nicht mehr schalten....

    Hallo alle zusammen..

    Also ich habe bei meiner schwalbe folgendes problem:
    nachdem sie wieder einigermaße lief.....hatte zwar immer wieder aussetzter, aber nichtmehr so oft wie vorher........bin ich ein stück gefahren und hab dann rast gemacht. Als ich die schwalbe dann ne stunde später den berg runter rollen lassen wollte und sie unten anrollen lassen wollte kahm ich nur in leerlauf oder 1 Gang!!
    Ich konnte so oft schalten wie ich will aber bin nie über den leerlauf rausgekommen!!! Dann hab ich mal den motor aufgemacht und nachgeschaut.
    Dort ist so ne scheibe die immer ein stück hochgedreht wird wenn man schaltet...und ab dem leerlauf bewegt sie sich nichtmher....wenn man kurz mim schraubenzieher nachhilft dann kann man weiter oben ohne probleme weiterschalten aber der 2 Gang geht nicht rein!!!! und ohne 2 komm ichn nicht in 3 und 4 wie jeder weiß

    Was is denn da faul?????? Und was is da kaputt und wo bekomme ich so ein teil her????

    Hoffe auf antwort!!!

    Mfg Munker

  2. #2
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Mh...
    Hast du mal Versucht nach FAQ das Getriebe einzustellen.
    Wenn die eine Einstellschraube durch irgendwas mehr reingedreht wurde,
    dann blockiert sie das Weiterschalten.
    Müsse die Vordere sein, mh.. wie lang ist das her das ich das gemacht habe?!
    Wer schneller schraubt steht länger in der Werkstatt.

  3. #3
    Zündkerzenwechsler
    Registriert seit
    03.09.2006
    Ort
    Hamburg
    Beiträge
    48

    Standard

    Ja, die Schraube zum "hochschalten" ist vorne.
    KR 51/1 S

  4. #4
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.858

    Standard

    Ist der sprengring noch auf der schaltwalze?? scheint genau dieses problem zu sein.

    nachschuaen und eventueel schon den fehler finden
    Jetzt auch mit H Kennzeichen

  5. #5
    Zündkerzenwechsler
    Registriert seit
    24.07.2006
    Ort
    SHA
    Beiträge
    30

    Standard

    Also...ich habe evtl. das problem gefunden...weiß aber nicht wie ich es beheben soll!!! :cry:
    Hab den motor aufgemacht ( Öl natürlich vorher abgelassen) und habe folgendes vorgefunden....
    Hab mal ein paar bilder gemacht:
    Beim ersten sieht man dass bei so ner schraube ein schweißpunkt ist....der gebrochen ist!!!!!!! (sieht man auf dem bild nicht so gut!!) Dadurch wackelt das ganze teil wo befestigt werden sollte!!

    http://www.pictureupload.de/pictures..._Schwalbe1.JPG

    Beim 2 Bild sieht man so ein teil das auch am oberen teil in bild 1 hängt und so wie es aussieht die zahnräder der schaltung bewegt und somit die schaltung verursacht......nur leider schaltet es nicht richtig weiter sondern man muss immer wieder das teil reindrücken um in einen gang zu kommen ansonsten läuft es nur im leerlauf!!!!

    http://www.pictureupload.de/pictures..._Schwalbe2.JPG


    Was ich noch komisch finde ist wenn man mit dem drücken bis in den 4 gang gekommen ist kann man ohne probleme wieder 3,2,leerlauf,1 schalten aber nicht wieder hoch?!?!?

    Hoffe auf hilfe!!!!

    MFg Munker

    P.S.: Sorry kenne mich leider mit dem Motor und dem ganzen zeug noch nicht so aus.....aber ich hoffe mit eurer hilfe werde ich dass auch irgendwann noch lernen!!!! :wink:

  6. #6
    Zündkerzenwechsler
    Registriert seit
    24.07.2006
    Ort
    SHA
    Beiträge
    30

    Standard

    kann mir den niemand helfen?!?!

  7. #7
    Glühbirnenwechsler
    Registriert seit
    25.08.2006
    Ort
    Insel Rügen
    Beiträge
    72

    Standard

    Zitat Zitat von Munker
    kann mir den niemand helfen?!?!
    das erste Teil nennt sich LAGERWINKEL. Auf dem sitzt die Schlitzmutter, über die die Schaltung eingestellt wird. Das zweite dürfte dann der sogenannte SCHWENKHEBEL sein. Der dient zum bewegen des Ziehkeils ( das Ding was du reindrückst...) und schaltet dann die Gänge. Auf dem 2. Bild zu erkennen ist allerdings die SCHALTGABEL welche auf dem SCHWENKHEBEL sitzt.

    Ich würde mir das alles mal genau ansehen, die Teile die defekt sind neu besorgen, einbauen, einstellen und es dürfte wieder laufen..
    Ungefähr das selbe hatte ich bei meinem SR50CE vor ein paar Wochen und jetzt läuft er wieder prima

    Als kleinen Tip noch. Besorg die dringend eine Reparaturanleitung für deinen Simsontyp ( EBAY, Buchhandlung, etc.). Kann man IMMER brauchen

    gruß
    DonCovian

  8. #8
    Zündkerzenwechsler
    Registriert seit
    24.07.2006
    Ort
    SHA
    Beiträge
    30

    Standard

    Danke für deine antwort...

    problem ist nur wie man in bild 1 erkennen kann dass die schraube am lagerwinkel mit einem schweißpunkt festgemacht wurde und der ja gebrochen ist.....d.h. kann die schraube nicht gescheit entfernen...werds aber morgen erstmal trotzdem versuchen.
    ansonsten ...würde es auch gehen wenn ich das teil einfach wieder festschweiße???

    Mfg Munker

  9. #9
    Glühbirnenwechsler
    Registriert seit
    25.08.2006
    Ort
    Insel Rügen
    Beiträge
    72

    Standard

    du musst dir den kopletten LAGERWINKEL NEU KAUFEN !!!
    Schau mal deinen Motor kurz hinter der Stelle wo der Vergaser sitzt auf der LINKEN Seite an. Dort findest du eine 13ner Mutter. Die löst du und kannst dann den LAGERWINKEL komplett entnehmen ;o)

    gruß
    DonCovian

  10. #10
    Zündkerzenwechsler
    Registriert seit
    24.07.2006
    Ort
    SHA
    Beiträge
    30

    Standard

    ok...werd morgen mal nachschauen....
    vielen dank!!!!

    Mfg Munker

  11. #11
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.858

    Standard

    ist auf der schaltwalze den der sprengring?? kanndas auf deinen bildern nicht so genau erkennen.
    Jetzt auch mit H Kennzeichen

  12. #12
    Zündkerzenwechsler
    Registriert seit
    24.07.2006
    Ort
    SHA
    Beiträge
    30

    Standard

    hmm....müsste schon einer drauf sein...lag keiner drin rum und sieht so aus als ob einer drauf wäre!!!

  13. #13
    Zündkerzenwechsler
    Registriert seit
    24.07.2006
    Ort
    SHA
    Beiträge
    30

    Standard

    Also...
    ich wollte gerade den lagerwinkel entfernen....doch bekomme ich ihn nicht ganz raus...da die kupplung im weg ist!!
    Wie bekomme ich die kupplung weg??? Hab schon alle schrauben die vorne aufsitzen weggemacht und wollte ihn einfach abziehen....geht aber nicht!!!
    Kann mir einer sagen wie ich den lagerwinkel dann rausbekomme???oder die kupplung weg??

    Mfg Munker

  14. #14
    Kettenblattschleifer
    Registriert seit
    14.05.2006
    Ort
    Munster,NDS
    Beiträge
    517

    Standard

    Die 4 Schrauben auf dem Kupplungspaket ab, dann die große "Scheibe" runter, da ist dann in der Mitte eine 17er oder 19er Mutter mit nem Sicherungsblech, Sicherungsblech wegbiegen, Holzkeil/dicke Pappe oder so zwischen Kupplungsritzel und Primärritzel und dann die Schraube losdrehen, dann kannst du das kpl Kupplungspaket abnehmen.

    hth,
    Gruß, J-O
    We`re the sultans of swing!

  15. #15
    Zündkerzenwechsler
    Registriert seit
    24.07.2006
    Ort
    SHA
    Beiträge
    30

    Standard

    hab ich gemacht..die 19 schraube ist weg....aber den kupplungsblock bekomme ich trotzdem nicht weg....er lässt sich zwar ein bisschen bewegen...aber nicht abnehmen

    Mfg Munker

  16. #16
    Kettenblattschleifer
    Registriert seit
    14.05.2006
    Ort
    Munster,NDS
    Beiträge
    517

    Standard

    Vorsichtig mit nem Schraubendreher hebeln oder nen Abzieher benutzen. Hast du denn das Sicherungsblech auch rausgenommen? Manchmal muss man das ganze auch n bissel drehen dabei, da Primäritzel und Kupplungskorb ja schräg verzahnt sind.

    Gruß, J-O
    We`re the sultans of swing!

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. kann nicht mehr schalten
    Von Benny-mon im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 10.08.2010, 15:27
  2. Kann nicht mehr schalten
    Von landru im Forum Technik und Simson
    Antworten: 25
    Letzter Beitrag: 07.12.2007, 19:40

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.