+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Nicht mehr so richtig....


  1. #1
    Zündkerzenwechsler Avatar von timdebatin
    Registriert seit
    14.09.2006
    Ort
    Karlsruhe
    Beiträge
    43

    Standard Nicht mehr so richtig....

    ...will meine Schwalbe fliegen.

    Meine Schwalbe lief die letzten Wochen super gut.

    Jetzt springt sie sehr schlecht an und läuft !! nur !! mit gezogenem Choke (leider auch sehr unrund). Ohne Choke gesht sie sofort aus

    Davor war es so dass wenn ich den Choke während der Fahrt betätigt habe, ging sie sofort aus.

    Bekommt meine Schwalbe zuwenig Sprit oder kann es wie so oft (und leider auch aufwendig ein verschmutzter Vergaser sein ?? Zündzeitpunkt überprüfen ? oder Kondensatorproblem ??

    Die Zündkerze ist nass und der Zündfunke gut

    Danke für eure mithilfe

    Gruss Tim

  2. #2
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard Re: Nicht mehr so richtig....

    Moin
    Zitat Zitat von timdebatin
    ein verschmutzter Vergaser sein ??
    den guck dir mal als erstes an. alles mal reinigen. besonders auf die
    hauptdüse achten. alles schön durchpusten.

    mfg
    Lebowski

  3. #3
    cih
    cih ist offline
    Kettenblattschleifer Avatar von cih
    Registriert seit
    02.06.2006
    Ort
    Verden-Walle
    Beiträge
    555

    Standard

    aufwendig? *g* 10 min Arbeit
    www.opelforum.de

  4. #4
    Zündkerzenwechsler Avatar von timdebatin
    Registriert seit
    14.09.2006
    Ort
    Karlsruhe
    Beiträge
    43

    Standard Vergaser

    Danke

    1. Mit was reinigt ihr den vergaser ??

    2. Ich habe gerade ohne Brücke bemerkt dass bei vollgas im Leerlauf sehr viel Benzin aus dem Schwimmer kommt.....

    (Ich denke diesen sollte ich auch einmal reinigen bzw neu einstellen !?

    Danke

    Gruss Tim

  5. #5
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    moin,

    zu 1: in waschbenzin einlegen und aufblasen (druckluft). oder ne pulle bremsenreiniger macht sich auch gut. das ist quasi druckluft und reinigungsmittel in einem ;-)

    zu 2: was meinst du? welche brücke? meinst du den motortunnel?
    benzin aus dem schwimmer? meinst du aus dem vergasergehäuse?
    das hat nen überlauf, da suppt es raus wenn der schwimmer+ventil nicht in ordnung ist.

    schraub einfach mal deinen vergaser auseinander. reinige ihn und stell den schwimmer ein, kontrolliere ob das nadelventil noch dichtet, und ob der schwimmer ansich noch dicht ist!

    edit: guck mal bei profs homepage vorbei:
    http://home.arcor.de/ProfSimmi/simson/vergaser.htm
    da findest du ein paar infos zur reinigung&einstellung&fehlersuche!

+ Antworten

Ähnliche Themen

  1. KR51/2E springt nicht mehr richtig an und zieht nicht mehr
    Von Cookie-Monster im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 07.09.2007, 20:13
  2. s51 zieht im 4.nicht mehr richtig
    Von Harlekin im Forum Technik und Simson
    Antworten: 17
    Letzter Beitrag: 05.03.2005, 14:11

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.